Welches analoges Telefon an einer Agfeo AS 140

10/07/2012 - 17:29 von Jürgen Hölzl | Report spam
Hi,

ein Bekannter (ein alter Mann) hat eine AGFEO AS 140 (vermutlich, sieht
jedenfalls genauso aus wie ich auf einem Bild im I-net gesehen habe. Es
steht einfach nur AGFEO ISDN drauf)
jedenfalls habe ich ihm ein Gigaset E 300 gekauft was aber irgendwie
nicht funzt. Ich will ihm aus der Ferne helfen, habe aber schon Mal gar
keinen Ansatz dazu. Er hat mir nur gesagt, dass er das das Telefon mit
dem Strom und das schon vorhandene analoge Kabel des alten Telefons
benutzt hat. Doch er kann weder telefonieren noch angerufen werden. Da
ich erst in ein paar Wochen vor Ort sein kann will ich mich mal im
Vorfeld erkundigen an was das wohl liegen kann. Was habe ich\er
übersehen oder nicht daran gedacht noch zu machen?

Danke

Jürgen
Wer nicht fragt stirbt dumm. Wer aber fragt. stirbt auch.
 

Lesen sie die antworten

#1 Christoph Schmees
10/07/2012 - 17:49 | Warnen spam
Am 10.07.2012 17:29, schrieb Jürgen Hölzl:
Hi,

ein Bekannter (ein alter Mann) hat eine AGFEO AS 140 (vermutlich,
sieht jedenfalls genauso aus wie ich auf einem Bild im I-net
gesehen habe. Es steht einfach nur AGFEO ISDN drauf)
jedenfalls habe ich ihm ein Gigaset E 300 gekauft was aber
irgendwie nicht funzt. Ich will ihm aus der Ferne helfen, habe
aber schon Mal gar keinen Ansatz dazu. Er hat mir nur gesagt,
dass er das das Telefon mit dem Strom und das schon vorhandene
analoge Kabel des alten Telefons benutzt hat. Doch er kann weder
telefonieren noch angerufen werden. Da ich erst in ein paar
Wochen vor Ort sein kann will ich mich mal im Vorfeld erkundigen
an was das wohl liegen kann. Was habe ich\er übersehen oder nicht
daran gedacht noch zu machen?




vorhandenes Kabel benutzt: Das heißt, er hat das Kabel am Telefon
am RJ10 (Modular) Stecker abgezogen und in das Gigaset eingesteckt?
Er soll mal das Telefonkabel aus der TAE Dose ziehen und das
*mitgelieferte* Kabel der Gigaset verwenden. Es gab/gibt an der
RJ10 Seite zwei unterschiedliche Belegungen: "Standard" und
(sic!) "Siemens". Berichte mal.

Christoph

email:
nurfuerspam -> gmx
de -> net

Ähnliche fragen