Wenn/Dann-Funktion

30/09/2009 - 13:13 von Yvonne R. | Report spam
Hallo,

ich möchte in Zelle "b" folgendes erreichen:

Wenn Zelle x leer, dann füge Zelle y ein.

Wie kann ich das in einer Formel darstellen?

Danke für die Hilfe!
Yvonne R.
 

Lesen sie die antworten

#1 Alexander Wolff
30/09/2009 - 13:19 | Warnen spam
Als <news: ließ
Yvonne R. verlautbaren, evtl. nachfolgend zitiert:

ich möchte in Zelle "b" folgendes erreichen:
Wenn Zelle x leer, dann füge Zelle y ein.
Wie kann ich das in einer Formel darstellen?



x = A1
y = B1

=WENN(A1="";B1;"")

Moin+Gruss Alexander - MVP for MS Excel - www.xxcl.de - mso2000sp3 --7-2

Ähnliche fragen