Wenn-Dann Problem

19/04/2008 - 00:53 von Georg Heming | Report spam
Hallo Leute,

ich möchte einer Zelle (A4) folgende Funktion zuweisen:
Wenn in Zelle A3 "Senf" steht, soll in A4 eine "0" stehen, ansonsten soll
das Feld leer bleiben. Keinen Plan wie`s geht, ich denke mal, für euch ist
das ein Klacks.

Danke und Gruß,
Georg
 

Lesen sie die antworten

#1 Claus Busch
19/04/2008 - 01:03 | Warnen spam
Hallo Georg,

Am Sat, 19 Apr 2008 00:53:54 +0200 schrieb Georg Heming:

ich möchte einer Zelle (A4) folgende Funktion zuweisen:
Wenn in Zelle A3 "Senf" steht, soll in A4 eine "0" stehen, ansonsten soll
das Feld leer bleiben. Keinen Plan wie`s geht, ich denke mal, für euch ist
das ein Klacks.



ganz einfach mit der WENN-Funktion.
=WENN(Bedinung;Dann;Sonst)
In deinem Falle also:
=WENN(A3="Senf";0;"")


Mit freundlichen Grüssen
Claus Busch
Win XP Prof SP2 / Vista Ultimate
Office 2003 SP2 / 2007 Ultimate

Ähnliche fragen