WerSVC 5007

23/02/2008 - 15:18 von Siegfried Knodel | Report spam
Hallo,
ich habe regelmàßig den Fehler WrrSVC 5007 in meinen Ereignisprotokollen.
Nach MS-Info sollte ich die SW KB931174 installieren. Bei der Installation
wird mir jedoch gemeldet, daß diese SW für mein System nicht geeignet ist.
Ich habe Vista Home Premium. Kann mir hier bitte jemand weiterhelfen?
Danke Siegfried
 

Lesen sie die antworten

#1 Peter Schultz
23/02/2008 - 16:41 | Warnen spam
Hallo,
ich habe regelmàßig den Fehler WrrSVC 5007 in meinen Ereignisprotokollen.
Nach MS-Info sollte ich die SW KB931174 installieren. Bei der Installation
wird mir jedoch gemeldet, daß diese SW für mein System nicht geeignet ist.
Ich habe Vista Home Premium. Kann mir hier bitte jemand weiterhelfen?
Danke Siegfried




Das hier?

http://www.microsoft.com/downloads/...e33f6f22fe


Gruß Peter

Ähnliche fragen