Wert in einer Tabelle nachschlagen!

12/03/2008 - 15:47 von Stephan Schwarz | Report spam
Hallo,

ich (Excel-Anfànger) will ein Auswertungsprogramm für einen Test in
Excel erstellen. Dafür muss ich einen errechneten Rohwert in einer
Tabelle nachschlagen und dann den dazugehörigen T-Wert ausgeben.
Wie muss eine Formel aussehen, die mir einen errechneten Wert (Inhalt
einer Zelle) in einer zweiten Tabelle raussucht, dann zwei Spalten nach
rechts springt und den dortigen Wert ausgibt?

Für eine Beispielformel wàre ich sehr dankbar.


Viele Grüße

Stephan Schwarz
 

Lesen sie die antworten

#1 Kerstin Schiebel
12/03/2008 - 16:51 | Warnen spam
Hallo Stephan,

Du schreibst in die Zelle, in der Du den T-Wert haben möchtest die folgende
Formel:

=SVERWEIS(A11;Tabelle2!$A$1:$D$4;4)

A11 wàre der errechnete Wert und in der Tabelle2 in der Spalte A steht
dieser Wert als
Suchkriterium, in Spalte D der T-Wert (=Spaltenindex 4)

Gruß
Kerstin

"Stephan Schwarz" schrieb im Newsbeitrag
news:fr8qe2$c6l$
Hallo,

ich (Excel-Anfànger) will ein Auswertungsprogramm für einen Test in Excel
erstellen. Dafür muss ich einen errechneten Rohwert in einer Tabelle
nachschlagen und dann den dazugehörigen T-Wert ausgeben.
Wie muss eine Formel aussehen, die mir einen errechneten Wert (Inhalt
einer Zelle) in einer zweiten Tabelle raussucht, dann zwei Spalten nach
rechts springt und den dortigen Wert ausgibt?

Für eine Beispielformel wàre ich sehr dankbar.


Viele Grüße

Stephan Schwarz

Ähnliche fragen