Werte in einer Zeile auf Gleichheit prüfen

24/04/2008 - 17:58 von HansDampf | Report spam
Hallo zusammen,

Es sollen 5 Werte(nummerisch), die in einer Zeile stehen, auf Gleichheit
geprüft werden. Gibt es da eine Funktion mit der ich die 5 Werte vergleichen
kann und welche dann Wahr oder Falsch zurück liefert
 

Lesen sie die antworten

#1 Thomas Ramel
24/04/2008 - 18:28 | Warnen spam
Grüezi HansDampf

HansDampf schrieb am 24.04.2008

Es sollen 5 Werte(nummerisch), die in einer Zeile stehen, auf Gleichheit
geprüft werden. Gibt es da eine Funktion mit der ich die 5 Werte vergleichen
kann und welche dann Wahr oder Falsch zurück liefert



Du könntest dies z.B. mathematisch wie folgt làsen:


=SUMME(A1:E1)=ANZAHL(A1:E1)*A1



Mit freundlichen Grüssen
Thomas Ramel

- MVP für Microsoft-Excel -
[Win XP Pro SP-2 / xl2003 SP-3]
Microsoft Excel - Die ExpertenTipps

Ähnliche fragen