Forums Neueste Beiträge
 

wie addiere ich Zeiten?

03/10/2009 - 17:20 von Winfried | Report spam
Ich möchte "Zeiten" addieren, z.B. Angaben in der Form 2:33, 12:47...usw. Wie
kann ich das in Excel bewerkstelligen? Ich finde die entsprechende Formel
nicht.

Ich arbeite mit MS office Excel 2003 SP3 unter Vista.

Grüße ans Forum
Winfried
 

Lesen sie die antworten

#1 Claus Busch
03/10/2009 - 17:36 | Warnen spam
Hallo Winfried,

Am Sat, 3 Oct 2009 08:20:02 -0700 schrieb Winfried:

Ich möchte "Zeiten" addieren, z.B. Angaben in der Form 2:33, 12:47...usw. Wie
kann ich das in Excel bewerkstelligen? Ich finde die entsprechende Formel
nicht.



addiere Zeiten wie Zahlen auch, entweder z.B. ¡+A2 oder Summe über einen
Bereich =SUMME(A1:A10).
Du musst nur die Ergebniszelle [h]:mm formatieren, damit dir auch Zeiten
über 24 Stunden richtig angezeigt werden.


Mit freundlichen Grüssen
Claus Busch
Win XP PRof SP2 / Vista Ultimate SP2
Office 2003 SP2 /2007 Ultimate SP2

Ähnliche fragen