Wie kann das sein?

08/02/2008 - 21:39 von Thorsten Klein | Report spam
Hallo

Ich habe für den Stromkreis des Schlafzimmers einen Feldfreischalter
eingebaut (Bitte keine Diskussionen über den Sinn), der die
Wechselspannung (Licht + Steckdosen) abschaltet wenn kein Verbraucher
eingeschaltet/angeschlossen ist. Stattdessen ist eine einstellbare
Gleichspannung 5...230V zur Überwachung auf das Einschalten eines
Verbrauchers. Zur Indikation habe ich eine Glimmlape die auch wirklich
nur dann leuchtet, wenn das Netz "an" ist. Funktioniert soweit ganz gut
allerding:
Er schaltet sich auch schon ein wenn ich das Handy-Ladekabel (ohne
Handy) in eine Steckdose stecke, ein Leistungsmesser (Voltcraft Energy
Monitor 3000) zeigt aber für P, S und I jeweils 0 an und für cos phi 1.
Wie kann das sein? Bei Null Leistung dürfte sich doch der
Feldfreischalter nicht einschalten oder?
Vor allem weil ja für das Einschalten ein paar W Leistung benötigt
werden. Die KLL (11W) der Hauptzimmerbeleuchtung reichen je nach
Einstellung der Überwachungsspannung ja auch nicht aus.
Das Meßgeràt hat zwar ne gewisse Toleranz, allerdings hat es bei anderen
Verbrauchern schon Leistungen in Höhe von 300mW angezzeigt (wobei er
eigentlich erst ab 1,5W anzeigen sollte). Aber da zeigts ja wirklich gar
nix an

Kann das einer erklàren?

Gruß,
Thorsten
 

Lesen sie die antworten

#1 Thomas Tom Malkus
08/02/2008 - 21:55 | Warnen spam
Thorsten Klein meinte:

Er schaltet sich auch schon ein wenn ich das Handy-Ladekabel (ohne



Wird das Handy mit 230 Volt geladen?

73 de Tom
Thomas 'Tom' Malkus, DL7BJ
Locator JO43GC * DL-QRP-AG #1186 * AGCW-DL #2737 * DARC OV I19

Ähnliche fragen