Wie kann ich auf 5 runden?

24/12/2008 - 14:16 von Jurg | Report spam
Ich möchte in EXCEL das Resultat der Mehrwertsteuer-Berechnung auf 0,00 oder
0,05 genau auf oder abrunden.
 

Lesen sie die antworten

#1 Thomas Ramel
24/12/2008 - 14:51 | Warnen spam
Grüezi Jurg

Jurg schrieb am 24.12.2008

Ich möchte in EXCEL das Resultat der Mehrwertsteuer-Berechnung auf 0,00 oder
0,05 genau auf oder abrunden.



Verwende dazu z.B. die folgende Formel:

=RUNDEN(A1/0,05;0)*0,05

die beiden '0,05' kannst Du auch durch jeden anderen beliebigen
Nachkommawert ersetzen, wenn Du diese benötigen solltest.


Mit freundlichen Grüssen
Thomas Ramel

- MVP für Microsoft-Excel -
[Win XP Pro SP-2 / xl2003 SP-3]
Microsoft Excel - Die ExpertenTipps

Ähnliche fragen