Wie kann ich Zahlen in 2 Spalten addieren

26/02/2009 - 16:16 von Spaltenaddition bei Excel | Report spam
Hallo,
ich habe in einer Jahresspalte (2007) die Zahlen für Januar bis Dezember.
In einer weiteren Spalte (2008) das gleiche. Nun will ich für eine
Gesamtaufstellung die Zahlen von Januar 2007 mit den von 2008 addieren.
Meine Formel sieht so aus:
(B17:B27)+(B30:40)
Als Ergebnis kommt WERT, also das Übliche, wenn was nicht stimmt.
Was mache ich falsch?
Würde mich über eine vorösterliche Osterüberraschung (Lösung) freuen.
Mit bestem Gruß
Peter
 

Lesen sie die antworten

#1 AriDe
27/02/2009 - 10:14 | Warnen spam
Hallo Peter,

bei deinem Beispiel sollte es mit

=SUMME(B17:B27;B30:B40)

funktionieren.

Gruß

AriDe

"Spaltenaddition bei Excel" schrieb:

Hallo,
ich habe in einer Jahresspalte (2007) die Zahlen für Januar bis Dezember.
In einer weiteren Spalte (2008) das gleiche. Nun will ich für eine
Gesamtaufstellung die Zahlen von Januar 2007 mit den von 2008 addieren.
Meine Formel sieht so aus:
(B17:B27)+(B30:40)
Als Ergebnis kommt WERT, also das Übliche, wenn was nicht stimmt.
Was mache ich falsch?
Würde mich über eine vorösterliche Osterüberraschung (Lösung) freuen.
Mit bestem Gruß
Peter

Ähnliche fragen