Wie Laufweite bei Formeln ändern?

28/02/2008 - 11:03 von Sebastian Steinert | Report spam
Hallo,

ich habe ein etwas verzwicktes Problem. Wenn nur Text in einer Zelle
steht, kann man auf die Zelle doppelklicken, den Text markieren und über
"Format > Zeichen" die Laufweite problemlos àndern.

Ich habe aber nun eine Formel in der Zelle stehen; wenn ich darauf
doppelklicke, verschwindet logischerweise der Wert bzw. das Ergebnis der
Formel (in meinem Fall das Wort "Erstattung" bzw. "Nachzahlung") und ich
kann es deshalb nicht markieren und daher die Laufweite nicht àndern.
Gibt es einen Weg aus dieser Zwickmühle? Ich nutze OO 2.3.0 und Ubuntu 7.10.
Im Voraus vielen Dank für Eure Hilfe!

Viele Grüße
Sebastian
 

Lesen sie die antworten

#1 Sebastian Steinert
28/02/2008 - 14:58 | Warnen spam
OK, vielleicht habe mich etwas unklar ausgedrückt :-)

Folgende Formel steht in der Zelle A39:

=WENN(B39>0;A101;A102)

B39: 56
A101: Nachzahlung
A102: Erstattung

Wie kann ich die Laufweite von Zelle A39 - in der in diesem Fall
"Nachzahlung" steht - àndern? Danke.

Viele Grüße
Sebastian

Ähnliche fragen