Wie stellt man die Rundungsoptionen im Excel ein?

24/04/2008 - 09:05 von ramona | Report spam
Ich habe das Problem im Excel das beim Berechnen von Daten nicht die
Kaufmànische Rundung möglich ist. Zumindest weiß ich nicht wo man sie
einstellt?
Vielen Dank
lg
 

Lesen sie die antworten

#1 Bernd P
24/04/2008 - 09:18 | Warnen spam
Hallo,

Die entsprechende Funktion lautet RUNDEN, z. B.
=RUNDEN(A1;2)

Viele Grüße,
Bernd

Ähnliche fragen