Wieder Ärger mit add-ons in SM 7.0

26/05/2011 - 04:49 von Alfred Weidlich | Report spam
Ich hatte das Problem ja schon einmal in
<20110114224359.3634.49227.XPN@shak.user.open-news-network.org>

Nur làsst sich das diesmal bei 7.0a1 nicht mehr mit der Zeile
extensions.checkCompatibility7.0a oder 7 oder 7.0a1 nicht mehr ausser
Kraft setzen.
Es wird auch nicht angezeigt dass die Überprüfung ausgeschaltet wurde.
Inwieweit muss ich das anpassen?
 

Lesen sie die antworten

#1 Stefan Blumenrath
26/05/2011 - 07:24 | Warnen spam
Alfred Weidlich schrieb:
Ich hatte das Problem ja schon einmal in


Nur làsst sich das diesmal bei 7.0a1 nicht mehr mit der Zeile
extensions.checkCompatibility7.0a oder 7 oder 7.0a1 nicht mehr ausser
Kraft setzen.



Hallo,

WO Hast Du das Problem? Mir scheint, Du bist deiner Zeit etwas voraus...
Die MID führt außerdem zu einem FF Problem.

Schöne Grüße
Stefan


_________________________________
/ Die Opfergalerie einer Katze \
<http://www.der-mut-macher.de/og.php>

Ähnliche fragen