Wiedermal OWA - Time Out 440

12/09/2008 - 09:42 von thasony | Report spam
Hallo liebe Google Groups Mitmenschen!

In unserem kleinen Netzwerk mit 2 Servern (1x ADS, 1x Exchange) musste
ich nach einem Problem mit dem ADS Server die Domàne kurzzeitig auf
den Exchangeserver verschieben. Nachdem der ADS Server wieder
einsatzbereit war konnte ich vom Exchange Server den Active Directory
Service entfernen.

Nun kommt beim zugriff auf den OWA die fehlermeldung "Time Out 440".

Folgendes habe ich schon probiert:

1. OWA deinstallieren (mail server)
2. IIS deinstallieren (mail server)
3. im ADS die 2 Benutzer IUSR_<servername> ... etc gelöscht (ads
server)
4. IIS wieder n eu installiert (mail server)
5. OWA wieder neu installiert (mail server)

ohne erfollg!

danach habe ich über die exchange console noch den OWA directory
entfehrnt und neu hinzugefügt, ebenfalls ohne erfollg.

Hat jemand damit erfahrung?

Vielen dank vorab für jeden Tipp.

lg
markus
 

Lesen sie die antworten

#1 Roger Wassner
12/09/2008 - 11:16 | Warnen spam
Hallo,

In unserem kleinen Netzwerk mit 2 Servern (1x ADS, 1x Exchange)



welche Version?

musste ich nach einem Problem mit dem ADS Server die Domàne kurzzeitig auf
den Exchangeserver verschieben.



Also DCpromo?
Das ist nicht supported. Siehe:

Overview of operating system and Active Directory requirements for Exchange
Server 2003
http://support.microsoft.com/kb/822179
"if you install Exchange Server 2003 on a domain controller, do not use the
Dcpromo tool to demote the server to a member server. Changing the role of a
server after you install Exchange Server 2003 may result in loss of some
Exchange functionality and is not supported."

Nachdem der ADS Server wieder einsatzbereit war konnte ich vom Exchange
Server
den Active Directory Service entfernen.



siehe oben

Nun kommt beim zugriff auf den OWA die fehlermeldung "Time Out 440".
Folgendes habe ich schon probiert:



Vielleicht hilft das

How to Remove and Reinstall IIS and Exchange
http://support.microsoft.com/?scid=...2&spid60&sid12

How to reset the default virtual directories for Outlook Web Access in
Exchange Server 2003:
http://support.microsoft.com/?idˆ3380


Mit freundlichen Grüssen / with kind regards
Roger Wassner

Bitte nur in die Newsgroup antworten.

Microsoft Exchange Server Newsgroup
microsoft.public.de.exchange
microsoft.public.de.german.exchange2000.general

"POP3 für Server FAQ" online
http://www.asp-partner.de/de/faq/pop3faq

Ähnliche fragen