Wieviele Zahlen richtig

27/05/2010 - 21:52 von Geri | Report spam
Hallo Spezialisten,

Wie muß ich vorgehen, um alle Übereinstimmungen von Zahlen zu bekommen:

A1=1
B1=2
C1=3
D1=4
E1=5
F1=6

K1=2
L1=4
M1=6
N1=8
O1
P1

Wie bekomme ich in R1 das richtige Resultat (3) mit nur einer Formel ?

Gruß, Geri
 

Lesen sie die antworten

#1 Bernd P
28/05/2010 - 05:19 | Warnen spam
On 27 Mai, 20:52, "Geri" wrote:
Hallo Spezialisten,

Wie muß ich vorgehen, um alle Übereinstimmungen von Zahlen zu bekommen:

A1=1
B1=2
C1=3
D1=4
E1=5
F1=6

K1=2
L1=4
M1=6
N1=8
O1
P1

Wie bekomme ich in R1 das richtige Resultat (3) mit nur einer Formel ?

Gruß, Geri



Hallo Geri,

Als Matrixformel eingeben:
=SUMME(--(A1:A6=K1:P1))

Viele Grüße,
Bernd

Ähnliche fragen