Win XP Home SP2 friert bei Systemstart ein

20/10/2007 - 13:50 von Golo Kahlert | Report spam
Hallo Gruppe!

Folgendes Problem:

Seit letztem Mittwoch bleibt mein Rechner beim Booten willkürlich hàngen.
Mal brauche ich 5 Versuche, mal 25, bis ich ins Windows komme. Meistens
auch nur über Umwege, d.h. abgesicherten Modus ausprobieren etc.
Und zwar wird der Boot-Vorgang immer bei dem schwarzen Bild mit dem
Windows-Logo und dem durchlaufenden Balken eingefroren.

Auch der abgesicherte Modus oder die "letzte bekannte Konfiguration" werden
nur manchmal gebootet und bleiben oft hàngen.

Ich habe in letzter Zeit keine Verànderungen an Hard- oder Software
durchgeführt, dieses nicht-mehr-starten-können kam völlig überraschend.

Ich habe diverse Systemdateien (lsass.exe, hal.dll) bereits ausgetauscht,
meinen RAM durchgetestet und versucht, einen USB-Bootstick zu erstellen.
Alles ohne Erfolg, d.h. an den Dateien oder am RAM liegt es nicht. Der
Stick wurde fehlerhaft erstellt und die Windows-Systemwiederherstellung
funktioniert auch nicht.
Von CD booten klappt auch nicht und eine Reparaturkonsole habe ich nicht
(OEM-Version).

Im Moment bin ich im Windows drin und eben hat auch der erste Versuch
(allerdings ein "Warmstart" nach 2x erfolglosem USB-Bootversuch) geklappt.
Ich halte deswegen einen Softwarefehler für unwahrscheinlich, denn ich
komme ja ab und zu noch bis ins System rein.

Was kann noch die Ursache für das Problem sein und wie kann ich das prüfen?

System:

- Win XP Home SP2
- Intel Core 2 Duo E6400 2,13 Ghz
- 2048 MB DDR2-RAM 667Mhz
- Mainboard Asus P5W DH Deluxe S775
- HDD Samsung SP2504C, 250 GB
- Grafik ATI X1600 Pro


Ratlose Grüße
Golo
Golo Kahlert
http://www.kursbuchstrecke-404.de.vu
http://www.deutscher-nahverkehr.de.vu
 

Lesen sie die antworten

#1 Detlef Wirsing
20/10/2007 - 14:57 | Warnen spam
Golo Kahlert schrieb:

Seit letztem Mittwoch bleibt mein Rechner beim Booten willkürlich hàngen.
Mal brauche ich 5 Versuche, mal 25, bis ich ins Windows komme. Meistens
auch nur über Umwege, d.h. abgesicherten Modus ausprobieren etc.
Und zwar wird der Boot-Vorgang immer bei dem schwarzen Bild mit dem
Windows-Logo und dem durchlaufenden Balken eingefroren.


[...]

Schau mal nach einem erfolgreichen Start in die Ereignisanzeige, was
dort protokolliert wurde. Eine derartige Massierung von Problemen hört
sich für mich nach Hardware(konfigurations)fehler an. Das ist aber nur
geraten. Mehr geht über dieses Medium auch nicht.

Mit freundlichen Grüßen
Detlef Wirsing

Ähnliche fragen