Win2008 Server installation blockiert am anfang

09/07/2009 - 10:36 von Stephan Berger | Report spam
Hallo zusammen!

Ich soll für eine Schule einen Win2008 Server einrichten und komme da nicht
so recht weiter.
Als Hardware wird ein Dell Poweredge 2650 verwendet.
Wenn ich beim bootvorgang von der DVD starte, dann bingt er mit auch noch
den Hinweis, dass er die Installation startet, wechselt dann nach einigen
Sekunden auf "Microsoft Corporation" und làd anschließend ein graues
Hintergrundfenster.
Anschließend passiert nix mehr!
Es kommt auch keine Fehlermeldung!!

Habe es mal an einen anderen Rechner getestet -> Hier sollte dann die
Sprachauswahl kommen!!

Hat jemand eine Idee, was man da machen kann?

Viele Grüße
Stephan Berger
 

Lesen sie die antworten

#1 Stephan Berger
14/07/2009 - 15:03 | Warnen spam
So, habe das problem selbst gelöst, oder besser gesagt abgewartet ;-)
Wenn man(n) ca. 30 Minuten abwartet, dann geht es doch noch weiter.
Letzt làuft die Kiste wie gewünscht.


"Stephan Berger" wrote:

Hallo zusammen!

Ich soll für eine Schule einen Win2008 Server einrichten und komme da nicht
so recht weiter.
Als Hardware wird ein Dell Poweredge 2650 verwendet.
Wenn ich beim bootvorgang von der DVD starte, dann bingt er mit auch noch
den Hinweis, dass er die Installation startet, wechselt dann nach einigen
Sekunden auf "Microsoft Corporation" und làd anschließend ein graues
Hintergrundfenster.
Anschließend passiert nix mehr!
Es kommt auch keine Fehlermeldung!!

Habe es mal an einen anderen Rechner getestet -> Hier sollte dann die
Sprachauswahl kommen!!

Hat jemand eine Idee, was man da machen kann?

Viele Grüße
Stephan Berger

Ähnliche fragen