[Win7] HILFE. Startet nicht mehr

11/11/2009 - 19:31 von Margot Böhm | Report spam
Hallo NG,

habe W7-Home-Premium. Hatte ursprünglich XP-Pro drauf und W7 auf einer extra
Partition der einzigen Festplatte (SATA) installiert. Lief alles problemlos
mit Boot-Menü etc.
War heute auf dem Weg, den gesamten Rechner zu sichern (W7 lief) und wollte
zuvor noch was nachsehen und plötzlich kam ein Bluescreen, und bevor ich den
lesen konnte startete der Rechner neu und und nach den Bios-Meldungen kommt
auf Englisch die Meldung ich möge doch ein Bootmedium einlegen. Mehr geht
nicht mehr.
Ich hab dann versucht über die W7 CD zu starten, und dort die
Reparaturoptionen aufgerufen. Dort war kein Betriebssystem aufgeführt.Wenn
ich dann über "Weiter" die Systemstartreparatur aufrufe, dann làuft die ewig
und kann scheinbar nix bewirken. Zumindest leuchtet dann die LED der
Festplatte dauerhaft. Aber ich nehme an, es passiert nix, weil ich ja kein
Betriebssystem auswàhlen konnte. Irgendwann kommt dann die Meldung man möge
jetzt nochmal starten und sehen ob´s geht.
Hat jemand einen Tip, was ich noch machen/versuchen kann, bevor ich davon
ausgehen muss, dass nichts mehr geht?
Was würde denn sein, wenn ich W7 nochmal installiere, überschreibt das die
bestehende Installation oder wird das eine neu?

Danke für jede Hilfe.

Gruß
Axel
 

Lesen sie die antworten

#1 G. Born
11/11/2009 - 20:48 | Warnen spam
habe W7-Home-Premium. Hatte ursprünglich XP-Pro drauf und W7 auf
einer extra Partition der einzigen Festplatte (SATA) installiert.
Lief alles problemlos mit Boot-Menü etc.
War heute auf dem Weg, den gesamten Rechner zu sichern (W7 lief) und
wollte zuvor noch was nachsehen und plötzlich kam ein Bluescreen, und
bevor ich den lesen konnte startete der Rechner neu und und nach den
Bios-Meldungen kommt auf Englisch die Meldung ich möge doch ein
Bootmedium einlegen. Mehr geht nicht mehr.
Ich hab dann versucht über die W7 CD zu starten, und dort die
Reparaturoptionen aufgerufen. Dort war kein Betriebssystem
aufgeführt.Wenn ich dann über "Weiter" die Systemstartreparatur
aufrufe, dann làuft die ewig und kann scheinbar nix bewirken.
Zumindest leuchtet dann die LED der Festplatte dauerhaft. Aber ich
nehme an, es passiert nix, weil ich ja kein Betriebssystem auswàhlen
konnte. Irgendwann kommt dann die Meldung man möge jetzt nochmal
starten und sehen obŽs geht. Hat jemand einen Tip, was ich noch
machen/versuchen kann, bevor ich
davon ausgehen muss, dass nichts mehr geht?
Was würde denn sein, wenn ich W7 nochmal installiere, überschreibt
das die bestehende Installation oder wird das eine neu?




Kann es sein, dass die Hardware einen Schlag hat oder ein Kabel locker ist?

Was ist denn, wenn Du das System mit dem Installationsdatentràger startest
und Computerreperaturoptionen anwàhlst? Kommst Du irgendwann in den Modus,
dass Du die Eingabeaufforderung oder die Systemwiederherstellung aufrufen
kannst?

Falls das nicht klappt, boote das System mit dem Installationsdatentràger,
klicken auf Jetzt installieren und hangele dich bis zu dem Dialogfeld, wo
die Partitionen aufgelistet werden. Wenn dort nichts mehr erscheint, könnte
entweder die Harddisk oder die Partitionstabelle defekt sein. Wenn das
Dialogfeld mit der Partitionsauflistung kommt, kannst Du Shift+F10 drücken,
um die Eingabeaufforderung zu öffnen.

Sofern Du einen USB-Stick und einen 2. funktionierenden Rechner hast, zieh
Dir den A43-File Manager von hier http://alterion.us/a43/ auf diesen Stick.
Das Teil làuft auch unter Windows RE, so dass Du ggf. nachsehen kannst, ob
Dateien beschàdigt sind.

Vielleicht hilfts.


Gruß

G. Born
Blog: http://gborn.blogger.de

Ähnliche fragen