Win7 Kopieren fehlerhaft?

13/04/2011 - 22:10 von Jürgen Meyer | Report spam
Ich habe es auf zwei Rechnern jetzt schon mehrfach erlebt:
Möchte ich große Datenmengen (z.B. 200 GB) von einer internen auf eine
externe HD kopieren, klappt es nur teilweise.

Aus dem Root-Verzeichnis wird immer nur eine einzige Datei kopiert.
Weiterhin werden ganze Unterverzeichnisse "vergessen". Aber eben nicht
alle. Das Problem tritt auch in umgekehrter Richtung auf (Extern auf
Intern).

Beim Kopierstart werden die richtige Anzahl der Dateien und das
richtige Gesamtvolumen angezeigt.

Wiederholt man den Vorgang (man hat ja sonst nichts zu tun),
werden auch beim nàchsten Lauf exakt die gleichen
Dateien/Verzeichnisse ausgelassen.

Eine Fehlermeldung gibt es nicht.

Glücklicherweise habe ich bisher kein Verschieben benutzt.
Bei kleineren Datenmengen scheint alles ok zu sein.

Mit externen Kopierprogrammen (z.B. Teracopy oder Puresync) geht es
auch mit den grossen Datenmengen einwandfrei. Da es auf zwei ganz
unterschiedlichen Geràten passiert (PC und Laptop) kann es ja wohl
kaum an einer fehlerhaften Installation liegen. Die Updates sind auch
aktuell (waren ja heute "nur" rund 60 MB).
Ist da was bekannt?

Gruß
Jürgen
 

Lesen sie die antworten

#1 Hans-Peter Matthess
13/04/2011 - 23:47 | Warnen spam
Jürgen Meyer:

Ist da was bekannt?



Nicht dass ich wüsste. Hier passiert es jedenfalls nicht. Hatte gerade
kürzlich ca. 200 GB von einer externen Platte auf eine andere externe
Platte kopiert, völlig problemlos.

hpm

Ähnliche fragen