[WIN7] Zweiter Rechner erscheint nicht im Explorer

23/05/2013 - 15:35 von Peter | Report spam
Hall0o,

ich verzweifle schon fast an diesem Problem. Ich habe ein "Netzwerk" mit
2 Rechnern, einer über W-LAN, einer mit Kabel am Router. Im Explorer
unter Netzwerk (auf dem Rechner der am Kabel hàngt = A) ist ein anderer
(=B) nicht sichtbar, ich kann über "Suchen" auch kein Netzlaufwerk
einrichten.

A ist dagegen von B aus sichtbar und die Einrichtung eines Netzlaufwerks
auf A klappt!

Der Router wird auf beiden im netzwerk angezeigt

Auf A und B ist "Arbeitsplatznetzwerk" konfiguriert, Netzwerkerkennung
und Datei-und Druckerfreigabe auf beiden aktiviert, kennwortgeschützte
Freigaben auf beiden deaktiviert, Pingen in allen Richtungen möglich.

LAN und WLAN im Router nicht getrennt

Server- und Arbeitsstationsdienste auf beiden gestartet.

Also aus meiner Sicht beide mit identischer Konfiguration, aber was kann
diesen Unterschied verursachen?

VG
peter
 

Lesen sie die antworten

#1 Peter
23/05/2013 - 15:56 | Warnen spam
Ergànzung: Firewall auf beiden Rechnern deaktiviert!


Am 23.05.2013 15:35, schrieb Peter:
Hall0o,

ich verzweifle schon fast an diesem Problem. Ich habe ein "Netzwerk" mit
2 Rechnern, einer über W-LAN, einer mit Kabel am Router. Im Explorer
unter Netzwerk (auf dem Rechner der am Kabel hàngt = A) ist ein anderer
(=B) nicht sichtbar, ich kann über "Suchen" auch kein Netzlaufwerk
einrichten.

A ist dagegen von B aus sichtbar und die Einrichtung eines Netzlaufwerks
auf A klappt!

Der Router wird auf beiden im netzwerk angezeigt

Auf A und B ist "Arbeitsplatznetzwerk" konfiguriert, Netzwerkerkennung
und Datei-und Druckerfreigabe auf beiden aktiviert, kennwortgeschützte
Freigaben auf beiden deaktiviert, Pingen in allen Richtungen möglich.

LAN und WLAN im Router nicht getrennt

Server- und Arbeitsstationsdienste auf beiden gestartet.

Also aus meiner Sicht beide mit identischer Konfiguration, aber was kann
diesen Unterschied verursachen?

VG
peter

Ähnliche fragen