[Win7HP]Windowsstart klappt nicht immer

01/11/2013 - 09:55 von Heiko Warnken | Report spam
Hallo Leute,

ich habe hier ein kleines Problem.
3x hintereinander klappt der Windowsstart absolut problemlos und zügig.
2x klappt auch das Herunterfahren zügig. Doch beim 3. Herunterfahren
braucht Window jedesmal zwischen 3 und 5 Minuten, bis der Rechner
ausgeschaltet wird. Und dann klappen die nàchsten 3 Startvorgànge
grundsàtzlich nicht.
Beim 1. Startvorgang erscheint das Windowslogo, dei Animation làuft 3
Sekunden und bleibt dann stehen. Die Festplatte rödelt nicht mehr.
Ein beherzter Druck auf Reset làsst das Bootmenü erscheinen, hier wàhle
ich "normaler Systemstart" aus. Das Windowslogo erscheint und
verschwindet nach einigen Sekunden wieder. Dann bleibt der Bildschirm
schwarz, auch kein blinkender Cursor oder Mauspfeil zu sehen, die
Festplatte steht wieder still.
Erneut auf Reset gedrückt und den abgesicherten Modus gewàhlt. Der
Rechner startet ganz normal in den abgesicherten Modus. Ein Blick in die
Ereignisanzeige ergibt keine Auffàlligkeiten, keine Fehler, keine Warnungen.
Also Rechner heruntergefahren, bis er vollstàndig ausgeschaltet ist.
Jetzt klappen die nàchsten 3 Systemstarts wieder völlig normal.
Ein Festplattencheck mit Chkdsk ergab keine Fehler, im Geràtemanager
sind keine Fehler zu finden und in der Ereignisanzeige findet sich jetzt
lediglich eine Warnung, dass der Rechner nicht korrekt heruntergefahren
wurde. Dies wird mir dann auch auf dem Desktop angezeigt.

Ich bin ziemlich ratlos und kann mir diese Regelmàßigkeit der Störungen
nicht erklàren, zumal sie nachvollziehbar auf meinem Rechner exakt bei
jedem 3. mal vorkommt.

Mein System:
MSI Mainboard mit 2 GB ram, Intel Quad-CPU mit 2,4 Ghz
1 HDD (S-ATA, 500 GB), Startlaufwerk an S-ATA0
1 HDD (S-ATA, 850 GB) für Daten an S-ATA1
1 NEC-DVD-Brenner (IDE, U-DMA133) als Master
1 Phillips-DVD-Brenner (IDE, UDMA 133) als Slave

Die 500 GB Festplatte besitzt lediglich EINE Partition (keine 100 MB
Partition), die aktiv gesetzt ist.
Im Bios wurde das NEC-DVD Laufwerk als erstes und die 500 GB Festplatte
als zweites Startlaufwerk eingerichtet.
Da ich nirgendwo in meinem Win7 HP irgendetwas finden kann, was mir bei
der Fehlersuche helfen könnte, frage ich Euch, ob Ihr einen Tipp habt,
wo ich suchen sollte.

Gruß Heiko
 

Lesen sie die antworten

#1 Thomas Krenzel
01/11/2013 - 10:51 | Warnen spam
Am 01.11.2013 09:55, schrieb Heiko Warnken:

Da ich nirgendwo in meinem Win7 HP irgendetwas finden kann, was mir bei
der Fehlersuche helfen könnte, frage ich Euch, ob Ihr einen Tipp habt,
wo ich suchen sollte.



Hat das HomePremium eine Ereignisanzeige? Wenn ja, was steht denn da
drin? Aha, hattest Du schon geschrieben... Hast Du nur die eine
Desktopmeldung gelesen oder alle EIntràge mal überflogen?

Was ist mit dem Zuverlàssigkeitsverlauf? Dort kann man IIRC Lösungen
anfordern, vielleicht bringt das ja etwas.

Gruß
T+


http://windows.microsoft.com/de-de/...ent-viewer

http://windows.microsoft.com/de-de/...y-computer

Ähnliche fragen