Win8.1. bootet plötzlich langsamer

23/12/2014 - 09:22 von Walter Schmid | Report spam
[Das ist heute schon mal über news.eternal-september.org gepostet
worden, scheint aber tot zu sein, deshalb nochmals:]

Der Boot-Vorgang meines PC dauerte bis vor kurzem etwa 35 sec
(Herunterfahren und neu Starten). Seit ein paar Tagen dauert es
doppelt so lang, etwa 70 sec.

Taskmanager -> Autostart zeigt keine neu aktivierten Tàtigkeiten.

Seit 3 Wochen besitze noch ein Surface 3 mit Win8.1 Pro. Auf dem
PC sind aber keine Synchronisationen angezeigt. Trotzdem ist der
Verlauf beider Geràte im IE synchronisiert. Das brauche ich aber
gar nicht. Was könnte man tun?

Gruss

Walter

[ ] Das ist eine Sig
[ ] Das ist keine Sig
[ ] Weiss ich nicht
[ ] o t h e r
 

Lesen sie die antworten

#1 Sherlock
23/12/2014 - 12:17 | Warnen spam
Walter Schmid:

Der Boot-Vorgang meines PC dauerte bis vor kurzem etwa 35 sec
(Herunterfahren und neu Starten). Seit ein paar Tagen dauert es
doppelt so lang, etwa 70 sec.
Taskmanager -> Autostart zeigt keine neu aktivierten Tàtigkeiten.



Schreibe die Sicherung zurück, mit der das Problem noch nicht auftrat -
Problem erledigt.
Oder versuche es über die Systemwiederherstellung auf einen Punkt vor "bis
vor kurzem".
Oder gehe dies durch:
http://www.borncity.com/blog/2014/0...alysieren/
http://www.winvistaside.de/forum/in...?showtopic 85

Seit 3 Wochen besitze noch ein Surface 3 mit Win8.1 Pro. Auf dem
PC sind aber keine Synchronisationen angezeigt. Trotzdem ist der
Verlauf beider Geràte im IE synchronisiert. Das brauche ich aber
gar nicht. Was könnte man tun?



Ist denn auf dem Geràt ein MS-Konto eingerichtet? Warum?

Ähnliche fragen