Win8 Hängt gern mal

14/01/2013 - 14:05 von UIf K | Report spam
Nachdem ich mir am 2. Januar Windows8 zugelegt hab und das Prinzip des
OS auch durchaus hilfreich in meinem Umfeld empfinde kommen Probleme.

Gegeben ist ein Windows8 Pro 64Bit (Keine Updateversion) auf durchweg
erst 2 Monate alter, sehr aktueller Hardware. RAM hats 32GB, Windows ist
auf ner 200GB SSD installiert, Treiber sind alle aktuell. Die Prüfung
die MS bzgl. der Hardware anbietet zeigt auch keinerlei
Inkompatibilitàt. Genutzt wird ausschließlich als angeschrànkter Nutzer.

Jetzt passiert es so alle 1-2 Tage das sich der Rechner mal, nicht
reproduzierbar, aufhàngt und nur noch der Powerknopf zu neuem Leben
erweckt werden kann. In den System-Logs steht nix auffàlliges. Am Anfang
dachte ich es làge am Mediacenter weil das Problem immer dann auftrat
wenn ich das Fernsehbild maximiert habe. Aber es tritt auch in anderen
Situationen auf. Ist einfach urplötzlich Ruhe im Karton. Fall gerade ein
Ton abgespielt wird (Musik etc.) dann lauft der Letzte ausgegebene Ton
als ne Endlosschleife weiter, aber der Monitor ist schwarz und keinerlei
Reaktion auf Keybord oder Maus.

Hab ich jetzt einfach mal die Speicheriegel ausgetauscht, die SSD
ersetzt und die Grafikkarte umgetauscht. Bleibt alles bei alten.
Spàtestens nach 2 Tagen ist Ruhe.

Wenn ich mit dem PC arbeite liegt der Speicherverbrauch maximal bei 75%,
normal ist so um die 40-50%. Aber das ist normal fürs Umfeld hier.

Hab auch keine Schlangenölsoftware irgend einer beliebigen Art drauf und
das System ist eigentlich noch Jungfràulich.

Tja was nun? Ich bin hier irgendwie mit meinem Latein am Ende.

Wie könnte man das Problem versuchen zu lösen? Mir fàllt langsam nix
mehr ein.

Gruß, Ulf
 

Lesen sie die antworten

#1 Karl Friedrich Siebert
14/01/2013 - 14:30 | Warnen spam
Am 14.01.2013 14:05, schrieb UIf :
Nachdem ich mir am 2. Januar Windows8 zugelegt hab und das Prinzip des
OS auch durchaus hilfreich in meinem Umfeld empfinde kommen Probleme.



Ich hatte die Testversion und die hat sich auch ab und zu aufgehàngt,
außerdem funzten einige Treiber nicht.Ich dachte, es liegt an der
unausgereiften Testversion. Ich bleibe bei WIN7 und hoffe auf ein
ausgereiftes und funktionierendes WIN9.

Gruß
K.F.

Ähnliche fragen