Forums Neueste Beiträge
 

[Win8] Probleme mit der Aktivierung

02/01/2013 - 17:45 von Burkhard Schultheis | Report spam
Ich habe nun beschlossen, mir die Möglichkeit offen zu lassen, komplett
auf Win8 umzusteigen und habe nun Win8 parallel zu Win7 installiert. Die
virtuelle Maschine habe ich gelöscht.

Nun gab's aber Probleme mit der Aktivierung: Ich hatte Win8 auch in der
virtuellen Maschine aktiviert, weshalb in der neuen Installation die
Meldung kam, dass mit diesem Schlüssel schon einmal aktiviert wurde. Ich
habe es dann telefonisch probiert, was mit dem Automaten fehlschlug, weil er
1.) die zweite Gruppe schon nach der vorletzten Ziffer als fertig ansah und
2.) die dritte Gruppe überhaupt nicht angenommen hat.
Ich habe es mehrfach probiert, immer dasselbe!
Ich habe es dann aber ganz normal geschafft, mithilfe einer
MS-Mitarbeiterin mit denselben Zifferngruppen mein Windows zu
aktivieren. Sie wollte nur wissen, auf wie vielen Rechnern ich das Win8
installiert hàtte. Ich habe ihr das erklàrt und sie war's zufrieden.

Anschließend konnte ich auch das Media Center installieren, was ja ohne
Aktivierung nicht geht.

Aber nun meldet mir Windows immer noch, dass es nicht aktiviert sei! Was
ist denn nun los? Weiß einer von euch, wie man das beheben kann?

Grüße
Burkhard
 

Lesen sie die antworten

#1 Hans-Peter Matthess
03/01/2013 - 00:22 | Warnen spam
Burkhard Schultheis:

Weiß einer von euch, wie man das beheben kann?



Evtl. die Aktivierung noch mal erneut vornehmen.

Scheinsicherheit und System-Zerstörung durch Virenscanner:
http://www.soehnitz.de/itsicherheit...index.html
Darum: http://www.soehnitz.de/itsicherheit...index.html
Konfiguration einfach gemacht: http://home.arcor.de/skanthak/safer.html

Ähnliche fragen