Window7 64bit, Ausführen Box fehlt.

12/12/2009 - 03:30 von Guido Troost | Report spam
Hallo NG,
Hab seit heute das Problem das auch einmal die Ausführen Box im
Startmenue fehlt.

Mit Windows+r komm ich zwar immer noch daran ist nur etwas seltsam.
Die Checkbox in den Eigenschaften ist bei Ausführen auch drin, dadurch
hab ich aber nur den Button im Startmenue.

Irgendwelche "Tuningprogamme" usw. sind nicht installiert.

Irgendjemand ne Idee wie ich die wieder da rein bekomme?
Ich verwende die kostenlose Version von SPAMfighter für private Anwender,
die bei mir bis jetzt 164 Spammails entfernt hat.
Rund 6 Millionen Leute nutzen SPAMfighter schon.
Laden Sie SPAMfighter kostenlos herunter: http://www.spamfighter.com/lde
 

Lesen sie die antworten

#1 Heinz Urban
12/12/2009 - 10:58 | Warnen spam
"Guido Troost" wrote:

Hallo NG,
Hab seit heute das Problem das auch einmal die Ausführen Box im
Startmenue fehlt.

Mit Windows+r komm ich zwar immer noch daran ist nur etwas seltsam.
Die Checkbox in den Eigenschaften ist bei Ausführen auch drin, dadurch
hab ich aber nur den Button im Startmenue.

Irgendwelche "Tuningprogamme" usw. sind nicht installiert.

Irgendjemand ne Idee wie ich die wieder da rein bekomme?
Ich verwende die kostenlose Version von SPAMfighter für private Anwender,
die bei mir bis jetzt 164 Spammails entfernt hat.
Rund 6 Millionen Leute nutzen SPAMfighter schon.
Laden Sie SPAMfighter kostenlos herunter: http://www.spamfighter.com/lde
.




Was ist eine "Ausführen Box"? Wenn die "Ausführungs Box" auf einmal nicht
mehr dort ist, benutze die Systemwiederherstellung.


Heinz

Ähnliche fragen