Windows 2003 und Vista Workstations

25/11/2007 - 09:55 von Uwe | Report spam
Hallo,

irgentwo hatte ich hier schon was gelesen aber nicht wieder gefunden.
Wenn ich mich über Vista 64 Bit Workstation an dem neuen Windows 2003 Server
anmelde, dauert alles ewig. Auch das Klicken auf ein freigegebenes Netzewerk
laufweerk dauert und dauert - oder sogar "keine Rückmeldung".
Extrem wenn ich endlich ein Verzeichniss geöffnet habe (Musik) und dann auf
Play drücke, startet Wimamp und hàngt sich meisten auf.

Beim gleichen Rechner - jetzt über Wechselpaltte mit XP gestartet- làuft
die Netzwerkconnechtion einwandfrei.
Blitzschneller Zugriff auf die Netzwerklaufwerke. Selbst aus Musik-Server -
alles làuft ohne jedes Problem.

Was beisst sich da???


Gruß

Uwe
 

Lesen sie die antworten

#1 Uwe
25/11/2007 - 20:06 | Warnen spam
Hallo nochmals,

es scheint sich um ein Problem mit der Anmeldung zu handeln, jedenfalls
zeigt mir der Server in der Ereignissanzeige System netlogon 5722
Authenfizierung fehl geschlagen.

Immrhin grenzt das den Fehler vermutlich schon ein.
Uwe



"Uwe" wrote:

Hallo,

irgentwo hatte ich hier schon was gelesen aber nicht wieder gefunden.
Wenn ich mich über Vista 64 Bit Workstation an dem neuen Windows 2003 Server
anmelde, dauert alles ewig. Auch das Klicken auf ein freigegebenes Netzewerk
laufweerk dauert und dauert - oder sogar "keine Rückmeldung".
Extrem wenn ich endlich ein Verzeichniss geöffnet habe (Musik) und dann auf
Play drücke, startet Wimamp und hàngt sich meisten auf.

Beim gleichen Rechner - jetzt über Wechselpaltte mit XP gestartet- làuft
die Netzwerkconnechtion einwandfrei.
Blitzschneller Zugriff auf die Netzwerklaufwerke. Selbst aus Musik-Server -
alles làuft ohne jedes Problem.

Was beisst sich da???


Gruß

Uwe

Ähnliche fragen