Windows 2008 R2 64bit Passwort Fehler nach Sysprep

22/12/2009 - 10:25 von Marius | Report spam
Guten Tag!

Nach dem Klonen eines obigen virtuellen Servers und der Bearbeitung durch
Sysprep, erscheint nach der Eingabe des Lizenzkeys die Aufforderung zur
Eingabe eines neuen Kennwortes für den Administrator.

Hier wird aber kein Kennwort akzeptiert, d.h. die Fehlermeldung Zugriff
verweigert erscheint und die Eingabemaske für das Kennwort erscheint wieder.

Dies ist eine endlose Schlaufe und kann auch durch einen erzwungenen
Neustart nicht durchbrochen werden.

Was kann ich tun? Habe ich einen Fehler gemacht bei Sysprep? Oder habe ich
einen konzeptionellen Fehler gemacht?

Vielen Dank für Hinweise.

Marius Appenzeller
 

Lesen sie die antworten

#1 Andy Wendel
22/12/2009 - 19:46 | Warnen spam
Hallo Marius,

bei einem sauberen Sysprep will der 2008R2 - im Gegensatz zu einem 2008er
NICHT sofort ein neues kennwort - Du musst einmal as Kennwort leer lassen
- nd dann wirst Du aufgefordert ein neues zu setzen - ist etwas komisch beim
ersten mal - aber klappt...

Also - erste Kennwort-Frage mit leerem Kennwort bestàtigen - und danach neues
setzen...

Andy

Andy Wendel
Senior Trainer & Consultant
Traicen GmbH
http://www.traicen.com



Guten Tag!

Nach dem Klonen eines obigen virtuellen Servers und der Bearbeitung
durch Sysprep, erscheint nach der Eingabe des Lizenzkeys die
Aufforderung zur Eingabe eines neuen Kennwortes für den Administrator.

Hier wird aber kein Kennwort akzeptiert, d.h. die Fehlermeldung
Zugriff verweigert erscheint und die Eingabemaske für das Kennwort
erscheint wieder.

Dies ist eine endlose Schlaufe und kann auch durch einen erzwungenen
Neustart nicht durchbrochen werden.

Was kann ich tun? Habe ich einen Fehler gemacht bei Sysprep? Oder habe
ich einen konzeptionellen Fehler gemacht?

Vielen Dank für Hinweise.

Marius Appenzeller

Ähnliche fragen