Windows 7 - Benutzerprofil Online-ID Hinzufügen / entfernen?!

29/10/2009 - 10:51 von Sascha Braeckle | Report spam
Hallo,

habe bisher unter Win7 HP mit Windows Live-Mail meine T-Online-Mails,
News... abgefragt was problemlos ging (beim Start von Live-Mail wurde ich
dann immer nach meinem Live-ID Kennwort gefragt). Gestern hatte ich zu
meinem Benutzerkonto unter Windows mein Windows-Live Online ID hinzugefügt,
weil ich das mal testen wollte. Dadurch musste ich mich nicht mehr extra bei
Windows - Live Mail anmelden. Nachdem aber das mit der Mail dann nicht mehr
so recht funktionierte, habe ich die Online ID aus meinem Windows
Benutzerkonto wieder entfernt.
Das Problem nun ist folgendes: Starte ich Windows Live Mail kommt jetzt
trotzdem keine Kennwort-Abfrage mehr und die Mail Abfrage geht manchmal
bringt aber nach Rechner Neustart immer wieder folgenden Fehler:

Es konnten keine Nachrichten für das Konto T-Online (SBraeckle) gesendet
oder empfangen werden. Ein unbekannter Fehler ist aufgetreten.

Server: 'pop.t-online.de'
Windows Live Mail-Fehlernummer: 0x800CCC0B
Protokoll: POP3
Port: 110
Secure (SSL): Nein

Bei Google hab ich keine Brauchbare Lösung gefunden?! Wie kann ich
erzwingen, dass ich sobald ich Live-Mail aufrufe mich wieder mit meinem
Kennwort anmelden Muss? Was könnte das sonst für ein Problem sein, denn wenn
ich mich direkt bei T-Online-Webmail mit dem selben Profil und Kennwort
anmelde funktioniert es?!

Danke für Tipps!

Sascha
 

Lesen sie die antworten

#1 Helmut Rohrbeck
29/10/2009 - 16:54 | Warnen spam
Sascha Braeckle typed:
habe bisher unter Win7 HP mit Windows Live-Mail meine T-Online-Mails,
News... abgefragt was problemlos ging (beim Start von Live-Mail wurde ich
dann immer nach meinem Live-ID Kennwort gefragt). Gestern hatte ich zu
meinem Benutzerkonto unter Windows mein Windows-Live Online ID
hinzugefügt, weil ich das mal testen wollte. Dadurch musste ich mich
nicht mehr extra bei Windows - Live Mail anmelden. Nachdem aber das mit
der Mail dann nicht mehr so recht funktionierte, habe ich die Online ID
aus meinem Windows Benutzerkonto wieder entfernt.
Das Problem nun ist folgendes: Starte ich Windows Live Mail kommt jetzt
trotzdem keine Kennwort-Abfrage mehr und die Mail Abfrage geht manchmal
bringt aber nach Rechner Neustart immer wieder folgenden Fehler:

Es konnten keine Nachrichten für das Konto T-Online (SBraeckle) gesendet
oder empfangen werden. Ein unbekannter Fehler ist aufgetreten.

Server: 'pop.t-online.de'
Windows Live Mail-Fehlernummer: 0x800CCC0B
Protokoll: POP3
Port: 110
Secure (SSL): Nein



http://support.microsoft.com/kb/942495/de
http://support.microsoft.com/kb/813514/de

Fragen und Antworten zu Windows 7:
http://social.answers.microsoft.com...y/windows7

Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
http://www.helmrohr.de/

Ähnliche fragen