Windows 7 instabil

19/08/2014 - 11:05 von Udo Hübner | Report spam
Hallo -

mein Windows-7-System (Board P5Q-E, Intel Q9550, 64Bit, 8GB RAM, 128GB
Samsung-SSD mit System, und große Festplatten) zeigt sporadisch den
blauen Bildschirm mit Absturz.
Es tritt sehr selten auf.
Bisher hatte ich mit Acronis 2013 Images erstellt, was grob jedes 2. Mal
bei der Validation hàngen blieb.
Ich vermutete die Acronis-Software sei es.

Jetzt habe ich mit O&O-DiskImage versucht, Images zu erstellen. Das
stoppt meist bei der Validierung mit einer Fehlermeldung. Das Log-File
habe ich der O&O-Firma gesendet, die sich bemühten aber nach einigen
Diskussionen zu dem Schluss kamen, dass ein Hardwarefehler vorliegen
muss.

Das nervt. Also habe ich nach Hinweisen "gegoogled", die Ursache zu
finden. Ich habe jetzt 3 Testprogramme ausgeführt:
Core2MaxPerf: ca. 12 Stunden, kein Fehler
BurnInTest (Passmark): 3-mal bis 'Passed' gemeldet wurde; kein Fehler
CPUStabTest: 2-mal Mit Einstellung 'normal';

jedes Mal nach làngerer Zeit Stop mit Meldung "System instabil".


Es wurde ein Log-File erstellt, das ich nicht interpretieren kann.

Kennt jemand eine Beschreibung/Manual von CPUStabTest?
Kann vielleicht sogar jemand das Log-File interpretieren?

Ich bin dankbar für jeden Hinweis!
Grüße Udo
 

Lesen sie die antworten

#1 HR Ernst
19/08/2014 - 11:27 | Warnen spam
Am Tue, 19 Aug 2014 11:05:00 +0200 schrieb Udo Hübner:

Hallo -

mein Windows-7-System (Board P5Q-E, Intel Q9550, 64Bit, 8GB RAM, 128GB
Samsung-SSD mit System, und große Festplatten) zeigt sporadisch den
blauen Bildschirm mit Absturz.
Es tritt sehr selten auf.


[...]

Eventuelle Abhilfe:
1) RAM-Blöcke herausnehmen und wieder fest einsetzen.
2) PC (vor allem die Lüfter) vorsichtig mit Staubsauger reinigen.

Gruß

H.-R. Ernst

Ähnliche fragen