Windows 7 Problem beim Zugriff auf Netzlaufwerk

26/11/2009 - 14:41 von Dieter Reinhardt | Report spam
Beim Zugriff auf ein Netzlaufwerk (über VPN an SBS2003) erhalte ich die
Fehlermeldung (sinngemàß):
"Beim Zugriff auf Z:\Test\ ist ein Problem aufgetreten. Stellen Sie sicher,
dass eine Verbindung mit dem Netzwerk besteht und wiederholen Sie den
Vorgang."

Wiederholen löst das Problem aber nicht. Ich habe es mittlerweile soweit
eingekreist, dass es offenbar bevorzugt beim Kopieren (Schreiben) größerer
Dateien auf das Netzlaufwerk auftritt. Größer heißt, Dateien die größer als
15 KByte sind. Manchmal funktioniert es aber auch für einige Zeit mit
wesentlich größeren Dateien, dann geht es wieder hartnàckig nicht.

Mit mehreren Rechnern unter Windows XP getestet tritt das Problem nicht auf,
dort ist die Verbindung völlig stabil. Ich habe den Eindruck, dass es
irgendein Problem mit dem Zeitverhalten/Antwortzeiten/Timeouts ist.

Frage: was kann man tun, um die Übertragung robuster zu gestalten? So ist es
praktisch unbenutzbar.
 

Lesen sie die antworten

#1 Helmut Rohrbeck
28/11/2009 - 15:38 | Warnen spam
Dieter Reinhardt <Dieter typed:
Frage: was kann man tun, um die Übertragung robuster zu gestalten? So ist
es praktisch unbenutzbar.



Hier nach àhnlichen Problemen mit Lösung suchen, oder selbst fragen:
http://social.answers.microsoft.com...de/threads
Windows 7 hat andere Netzwerkfunktionen und Einstellungen, als VISTA,
deshalb ist es richtiger, sich an das passende Windows-7-Forum zu
wenden. Warum machst Du das nicht?

Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
http://www.helmrohr.de/

Ähnliche fragen