Windows Absturz nach dem Anmelden !!!

13/12/2009 - 13:44 von ADDI-0815 | Report spam
Hallo Leute,

Ich habe Windows Xp 32 bit und habe ein problem.

seit einiger zeit ist es so , das ich wenn ich mich angemeldet habe mein
bildschirm total mit bunten pixeln überseht ist und mein mauszeiger als
dickes andersfarbiges viereck dargestellt wird, dann kann ich die maus noch
ein paar sekunden bewegen bis auch diese einfriert. Auf dem Bildschirm ist
aber nichts wirklich zu erkennen. die Farben àndern sich nach jedem neustart.
Zum anfang war es so, das ich Windows einmal neustarten musste , mit hartem
reset versteht sich und dann war es wieder in Ordnung. Jetzt musste ich den
rechner 8 mal starten und das bewegt mich hier mal wieder zu fragen was das
sein könnte.
Achso , wenn der Rechner erstmal làuft , kann ich ihn immer wieder neu
starten ohne Fehler.

Bin für jede Hilfe Dankbar

Rechner:

CPU: Intel(R) Core (TM) Quad CPU Q9550 @ 2.83 HHz
Graikkarte: GeForce GTX 280
Mainboard: EVGA nForce 780i (SLI)
Windows Xp 32 Bit professional + Servicepack 3
 

Lesen sie die antworten

#1 Peter Schultz
13/12/2009 - 13:58 | Warnen spam
"ADDI-0815" schrieb im Newsbeitrag
news:
Hallo Leute,

Ich habe Windows Xp 32 bit und habe ein problem.

seit einiger zeit ist es so , das ich wenn ich mich angemeldet habe mein
bildschirm total mit bunten pixeln überseht ist und mein mauszeiger als
dickes andersfarbiges viereck dargestellt wird, dann kann ich die maus
noch
ein paar sekunden bewegen bis auch diese einfriert. Auf dem Bildschirm ist
aber nichts wirklich zu erkennen. die Farben àndern sich nach jedem
neustart.
Zum anfang war es so, das ich Windows einmal neustarten musste , mit
hartem
reset versteht sich und dann war es wieder in Ordnung. Jetzt musste ich
den
rechner 8 mal starten und das bewegt mich hier mal wieder zu fragen was
das
sein könnte.
Achso , wenn der Rechner erstmal làuft , kann ich ihn immer wieder neu
starten ohne Fehler.

Bin für jede Hilfe Dankbar

Rechner:

CPU: Intel(R) Core (TM) Quad CPU Q9550 @ 2.83 HHz
Graikkarte: GeForce GTX 280





Du hast den neusten Grafik-Treiber?

http://www.nvidia.de/object/winxp_1...ql_de.html


Gruß Peter

PS. Wenn nicht, den alten vorher deinstallieren

Ähnliche fragen