Windows fährt 2x hoch!

26/10/2008 - 18:25 von Michael | Report spam
Hallo in die Runde,

von einem Bekannten, fàhrt der Rechner nach dem einschalten, immer zweimal
hoch. Wenn er am schwarzen Bildschimrm mit dem Windows XP zeichen angekommen
ist, dann fàhrt er wieder runter, und fàhrt darauf noch einmal hoch und dann
ist wieder alles in Ordnung.
Er hat den Rechner neu aufgesetzt und hat davor beim Masserboard den Jumper
gezogen und wieder gesetzt. Ob es daran liegen kann?

Ich hoffe das jemand Helfen kann.

Gruß Michael
 

Lesen sie die antworten

#1 Jörg Burzeja
26/10/2008 - 18:46 | Warnen spam
Michael schrieb:

von einem Bekannten, fàhrt der Rechner nach dem einschalten, immer zweimal
hoch. Wenn er am schwarzen Bildschimrm mit dem Windows XP zeichen
angekommen
ist, dann fàhrt er wieder runter, und fàhrt darauf noch einmal hoch



Beim Start im abgesicherten Modus auch?

Systemsteuerung, System, Erweitert, Starten und Wiederherstellen
abwàhlen: automatisch Neustart durchführen, und Fehlermeldung notieren

und dann
ist wieder alles in Ordnung.
Er hat den Rechner



Hardware?

neu aufgesetzt



Grund?

und hat davor beim Masserboard



Motherboard
http://en.wikipedia.org/wiki/Motherboard

den Jumper



So ein Board hat mehr als einen. Was sollte geàndert werden?

gezogen und wieder gesetzt.



Wenn es die Einstellung wie vorher war, wohl kaum. PC wird doch wohl
hoffentlich vom Stromnetz getrennt gewesen sein.

Ob es daran liegen kann?



Vorgeschichte wàre interessant, warum neu installiert wurde.

Viele Grüsse

Jörg

Ähnliche fragen