Windows Mail Benutzerkonten T-Online

13/02/2008 - 23:03 von Stefan Schmidt | Report spam
Hallo,

Habe folgendes Problem:

Betriessystem: Vista Ultimat 32bit
Mail Programm: Windows Mail
Internetanbieter: T-Online/2 Mitbenutzer eingerichtet
DSL Router: Speedport w500v

zum Problem:
Habe einen zweiten Mitbenutzer angelegt bei T-Online, und ein zweites
Benutzerkonto unter Vista
Da ich stàndig über LAN Online bin empfange ich wenn ich von meinen
Hauptkonto eine E-Mail schreibe selbst,
das gleiche wenn ich das Konto wechsle unter Vista.
Nun habe ich die T-Online Software so konfiguriert das 2 Benutzerprofile
vorhanden sind. Zugangsdaten und Zugangsart eingestellt. Unter E-MAil
Optionen/Verbindung auf T-Online umgestellt und als Standard festgelegt.
Nun habe ich das Problem das er die MAil nicht mehr sendet bzw. Empfàngt.
Desweiteren möchte ich nur über die T-Online Software ins Internet mich
einwàhlen
Hat da jemand eine Lösung.
 

Lesen sie die antworten

#1 M. B. Oertel
14/02/2008 - 00:55 | Warnen spam
"Stefan Schmidt" schrieb im
Newsbeitrag news:
Hallo,

Habe folgendes Problem:

Betriessystem: Vista Ultimat 32bit
Mail Programm: Windows Mail
Internetanbieter: T-Online/2 Mitbenutzer eingerichtet
DSL Router: Speedport w500v

zum Problem:
Habe einen zweiten Mitbenutzer angelegt bei T-Online, und ein zweites
Benutzerkonto unter Vista



Man legt im T-Online-KundenCenter (email & sms) ein zweites (unabhàngiges,
zusàtzliches, kostenloses) Mailkonto bei T-Online an. Mitbenutzer war
gestern. Vergiss es. Nicht auf das kostenpflichtige "eMail-Paket"
reinfallen! Vergibt für die Konten verschiedenen Passwörter und nutzt die
Mailabfrage über die Mailserver "popmail.t-online.de" und
"smtpmail.t-online.de".

Damit hat man 2 voneinander unabhàngige E-Mail-Konten (bis 4 sind bei
T-Online kostenlos drin), die mit beliebiger Interneteinwahl wie andere
Mailkonten (1und1, web.de, gmx) bedient werden.

Jeder Benutzer von Vista bekommt in WindowsMail sein Konto mit seinem
Passwort angelegt. Damit ist die Trennung für die Benutzer erreicht.


Da ich stàndig über LAN Online bin empfange ich wenn ich von meinen
Hauptkonto eine E-Mail schreibe selbst,
das gleiche wenn ich das Konto wechsle unter Vista.
Nun habe ich die T-Online Software so konfiguriert das 2 Benutzerprofile
vorhanden sind. Zugangsdaten und Zugangsart eingestellt. Unter E-MAil
Optionen/Verbindung auf T-Online umgestellt und als Standard festgelegt.
Nun habe ich das Problem das er die MAil nicht mehr sendet bzw. Empfàngt.
Desweiteren möchte ich nur über die T-Online Software ins Internet mich
einwàhlen
Hat da jemand eine Lösung.




Auf die T-Online-Software ganz verzichten (= deinstallieren) und mit
Windows-Bordmitteln arbeiten (= WindowsMail und InternetExplorer).

Oertel

Ähnliche fragen