Windows Media Player funktioniert nicht mehr

07/09/2007 - 16:22 von Manfred Hamernik | Report spam
Hallo zusammen,

Folgendes Problem, ich habe heute per Mail von einem Freund ein kurzes
.wmv File bekommen. Also abgespeichert, auf Viren geprüft und danach auf
Wiedergabe geklickt, aber denkste. Ich bekam folgende Fehlermeldung: Die
Datei wmploc.dll hat die Versionsnummer 11.0.6000.6324, aber
11.0.6000.6336 wurde erwartet. Windows Media Player ist nicht richtig
installiert und muss neu installiert werden. Möchten Sie den Player von
der Microsoft-Website installieren? Habe mal kurz nachgesehen, die Datei
hat wirklich die Versionsnummer 11.0.6000.6324 also habe ich den Player
von der Microsoft Website runtergeladen. Bei der Installation bekam ich
aber die Meldung daß ich bereits eine neuere Version auf meinem System
hàtte und die Installation abgebrochen wird. Bliebe noch anzumerken daß
ich keine Tuningtools verwende, in letzter Zeit nichts am System
veràndert habe (Mail und News lesen mal ausgenommen)und auch alle
anderen wmv's, mpeg's und auch avi's nicht funktionieren.
X-Post (da nicht ganz sicher welch Gruppe die richtige ist) und Follow
up to m.p.d.w.v.multimedia

Gruß, Manfred

\\ //
\\ //
( @ @ )
An manchen Tagen klappt überhaupt nichts,
dafür geht an anderen alles schief.
 

Lesen sie die antworten

#1 Peter Schultz
07/09/2007 - 22:00 | Warnen spam
"Manfred Hamernik" wrote:

Hallo zusammen,

Folgendes Problem, ich habe heute per Mail von einem Freund ein kurzes
..wmv File bekommen. Also abgespeichert, auf Viren geprüft und danach auf
Wiedergabe geklickt, aber denkste. Ich bekam folgende Fehlermeldung: Die
Datei wmploc.dll hat die Versionsnummer 11.0.6000.6324, aber
11.0.6000.6336 wurde erwartet. Windows Media Player ist nicht richtig
installiert und muss neu installiert werden. Möchten Sie den Player von
der Microsoft-Website installieren? Habe mal kurz nachgesehen, die Datei
hat wirklich die Versionsnummer 11.0.6000.6324 also habe ich den Player
von der Microsoft Website runtergeladen. Bei der Installation bekam ich
aber die Meldung daß ich bereits eine neuere Version auf meinem System
hàtte und die Installation abgebrochen wird. Bliebe noch anzumerken daß
ich keine Tuningtools verwende, in letzter Zeit nichts am System
veràndert habe (Mail und News lesen mal ausgenommen)und auch alle
anderen wmv's, mpeg's und auch avi's nicht funktionieren.
X-Post (da nicht ganz sicher welch Gruppe die richtige ist) und Follow
up to m.p.d.w.v.multimedia

Gruß, Manfred




Wo gibt es denn den Media Player 11 Für Vista zum Downloaden?

Gruß Peter

Ähnliche fragen