Windows Server 2008: Keine Benutzerabfrage bei Zugriff auf Freigaben

03/12/2008 - 09:38 von janosch | Report spam
Hallo,
erstmal vorweg gesagt, habe noch keine großartigen Erfahrungen mit
Server 2008. Ich nutze den Server als Fileserver und habe entsprechend
die Rolle "Dateidienste" installiert. Das ganze habe ich vorher auf
einer virtuellen Maschine getestet, wo alles problemlos einzurichten
ging. Wenn ich also von einem anderen Computer auf die Freigabe
zugreife, kommt zuerst die Abfrage nach dem Benutzername und Kennwort.
Nachdem ich nun das Ganze auf dem eigentlichen Server installiert habe
und wieder entsprechend Rolle, Freigabe und Benutzer eingerichtet
habe, kommt nun aber keine Abfrage mehr nach Benutzername und
Kennwort. Er verweigert den Zugriff (Die Arbeitsgruppe von allen
beteiligten Computern ist die selbe). Warum? Habe ich eine Einstellung
übersehen und warum funktioniert es aber bei der VM?
 

Lesen sie die antworten

#1 Mark Heitbrink [MVP]
03/12/2008 - 09:55 | Warnen spam
Hi,

janosch schrieb:
Nachdem ich nun das Ganze auf dem eigentlichen Server installiert habe
und wieder entsprechend Rolle, Freigabe und Benutzer eingerichtet
habe, kommt nun aber keine Abfrage mehr nach Benutzername und
Kennwort. Er verweigert den Zugriff (Die Arbeitsgruppe von allen
beteiligten Computern ist die selbe). Warum?



... weil du kein Kennwort verwendest?

Tschö
Mark
Mark Heitbrink - MVP Windows Server - Group Policy

Homepage: www.gruppenrichtlinien.de - deutsch
Discuss : www.freelists.org/list/gpupdate

Ähnliche fragen