Windows Sicherheitscenter erkennt Avira plötzlich nicht mehr

14/07/2008 - 23:56 von KaiKaiKai | Report spam
Hallo Forum,

ich nutze AntiVir Personal unter Vista Ultimate und hatte bisher keine
Probleme. Seit einigen Tagen ist es jedoch so, dass Vista sich immer mit
einem "Windows Sicherheitshinweis" meldet: "Es wurde keine Antivirus-Software
auf diesem Computer gefunden." Allerdings làuft AntiVir (der Guard), was auch
am entsprechenden Tray-Icon zu erkennen ist. Alle aktuellen Vista- und
AntiVir-Updates sind installiert.

Hat jemand eine Idee, wie ich Vista beibringen kann, dass da AntiVir ist (so
wie es früher schon mal ging)?

Den Tipp hab ich übrigens schon probiert, ohne das sich was geàndert hàtte:
1. cmd als Administrator starten
2. winmgmt /resetrepository <Enter>
(bei Fehlermeldung wiederholen)
3. wenn der Rechner fertig ist, diesen neustarten

Ciao Kai
 

Lesen sie die antworten

#1 Peter Schultz
15/07/2008 - 00:18 | Warnen spam
Hallo Forum,

ich nutze AntiVir Personal unter Vista Ultimate und hatte bisher keine
Probleme. Seit einigen Tagen ist es jedoch so, dass Vista sich immer mit
einem "Windows Sicherheitshinweis" meldet: "Es wurde keine
Antivirus-Software
auf diesem Computer gefunden." Allerdings làuft AntiVir (der Guard), was
auch
am entsprechenden Tray-Icon zu erkennen ist. Alle aktuellen Vista- und
AntiVir-Updates sind installiert.

Hat jemand eine Idee, wie ich Vista beibringen kann, dass da AntiVir ist
(so
wie es früher schon mal ging)?

Ciao Kai




Installiere AntiVir neu, vorher aber Avira restlos entfernen

Gruß Peter

Ähnliche fragen