Windows-Start nach einem Stromausfall extrem langsam

25/01/2009 - 18:35 von Andre Meyer | Report spam
Hallo zusammen,

ich war kürzlich bei einer Bekannten und habe ein Problem. Sie hatte vor
einer Zeit einen Stromausfall, durch den das System hart ausgeschaltet
wurde. Seitdem dauert der Windows-Systemstart geschlagene zwei Minuten,
und auch sonst ist ihr System deutlich langsamer geworden. Wenn ich zum
Beispiel den Arbeitsplatz öffne und Laufwerk C doppelklicke, dauert es
etwa 10 Sekunden, bis die Icons angezeigt werden. Ebensolange dauert es,
ein einfaches Office-Programm zu starten. Für ein 3GHz-System mit einem
GB Arbeitsspeicher deutlich zu langsam!

Ich habe bereits per MSCONFIG den "Diagnosesystemstart" probiert, bei
dem angeblich nur die grundlegenden Geràte und Dienste gestartet werden.
Auch das beschleunigt den Start nicht signifikant. Nur im abgesicherten
Modus startet Windows spürbar schneller. Im Autostart befinden sich
keine Programme, und in den RUN-Sektionen der Registry auch nur die
üblichen Verdàchtigen. Aber auch die werden ja beim Diagnosesystemstart
nicht mitgestartet, können also für den langsamen Start eigentlich nicht
verantwortlich sein.

Hat jemand eine Idee, wo ich noch ansetzen kann, um der Ursache auf die
Schliche zu kommen?


Danke im Voraus,
André
 

Lesen sie die antworten

#1 Ralf Breuer
25/01/2009 - 19:01 | Warnen spam
Andre Meyer schrieb:

Hallo André,

ich war kürzlich bei einer Bekannten und habe ein Problem. Sie hatte
vor einer Zeit einen Stromausfall, durch den das System hart
ausgeschaltet wurde. Seitdem dauert der Windows-Systemstart
geschlagene zwei Minuten, und auch sonst ist ihr System deutlich
langsamer geworden.



Da ist die Platte wohl etwas bröselig.

Start, Ausführen, cmd
chkdsk /f /r
Fragen mit j beantworten, Neustart.
Die Prüfung dauert lange.

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen