Windows startet, Bildschirm bleibt schwarz

22/12/2007 - 18:40 von Manfred Schneider | Report spam
Hallo Newsgroup,

bei mir tritt gelegentlich ein seltsames Phànomen auf:

Windows XP Home SP2 startet normal mit dem Windows Logo aber
kurz danach wird der Bildschirm schwarz, es erscheint nur noch
der Mauszeiger, danach die Eieruhr für etwa 10 Sekunden, dann
erscheint lt. Selbstdiagnose des Monitors die Meldung
"Kein Signal".

Das geht dann drei bis vier mal mit jeweiligem aus- und wieder-
einschalten des PC und dann startet alles richtig und es ist für
etwa eine Woche alles normal, bis das Problem irgendwann aus
heiterem Himmel wieder auftaucht.

Das Procedere des Herunterfahrens ist immer das gleiche, ich kann
nicht erkennen was der Verursacher sein könnte.

Hat jemand ne Ahnung, auch beim Tausch des Monitors tritt der
Fehler auf, evtl. Problem mit der Grafikkarte?

Gruß

Manfred
 

Lesen sie die antworten

#1 Manfred Schneider
25/12/2007 - 12:06 | Warnen spam
"Manfred Schneider" schrieb im Newsbeitrag news:


Hallo Newsgroup,

bei mir tritt gelegentlich ein seltsames Phànomen auf:

Windows XP Home SP2 startet normal mit dem Windows Logo aber
kurz danach wird der Bildschirm schwarz, es erscheint nur noch
der Mauszeiger, danach die Eieruhr für etwa 10 Sekunden, dann
erscheint lt. Selbstdiagnose des Monitors die Meldung
"Kein Signal".

Das geht dann drei bis vier mal mit jeweiligem aus- und wieder-
einschalten des PC und dann startet alles richtig und es ist für
etwa eine Woche alles normal, bis das Problem irgendwann aus
heiterem Himmel wieder auftaucht.

Das Procedere des Herunterfahrens ist immer das gleiche, ich kann
nicht erkennen was der Verursacher sein könnte.

Hat jemand ne Ahnung, auch beim Tausch des Monitors tritt der
Fehler auf, evtl. Problem mit der Grafikkarte?

Gruß

Manfred



Ähnliche fragen