Windows startet nicht mehr - keine Fehlermeldung

23/09/2008 - 17:29 von Jens Meyer | Report spam
Hallo,

ich wurde heute zu bekannten gerufen.

Ihr PC startet nicht mehr, Windows 2000 SP4
auf einem P3 @ ~ 800 Mhz.

Und zwar kommt das Bios, Windows Start làuft an, Netzwerk etc...
bis die Meldung kommt: "Bitte Warten" ...
"Sicherheitsrichtlinie wird übernommen" die Platte arbeitet
- man hört es - aber nach ~6~7 min dann keine Aktivitàt mehr.
Keine Fehlermeldung nichts hat sich getan.

Leider habe ich kein 2000 mehr und hatte dort auch
kein Internet um mal weitere Ideen abzuklappern

Der Fehler trat wohl nach der Installation eines neuen
HP Druckers auf. Aber nicht direkt - also nicht nach dem
ersten Start. Der Drucker ist so ein All-in-One Geràt
von HP 5600 oder so etwas.

Ich habe dann abgesichert gebootet und alle HP Treiber
sowie Programme deinstalliert. Eines ließ sich nicht
deinstallieren, da die Installroutine derzeit verwendet wird.
(wenn ich das jetzt richtig im Kopf habe - auch nach reboot
und wieder abgesichert nicht).
Geràtemanager sah sauber aus, kein rot oder gelb.

Ich denke mal, es liegt an den HP Sachen. Da scheint irgendwo
was zu hàngen - sieht man ja auch an dem nicht funktionieren
des Deinstalls.

Was kann ich noch tun? Wollte da morgen noch mal hin.

Ich wollte dann noch im abgesichert Modus mit
"msconfig" schauen was so los ist. Aber das gab es gar
nicht. Hab ich da was falsch im Kopf bei 2000?

Danke für eure Hilfe!

Gruß

PS: weitere Infos liefere ich gerne, aber viel
kanns nicht sein, da ich mal gerad 1,5 Std vor dem Rechner
saß und quasi nur das BIOS und Win abgesichert kenne.
 

Lesen sie die antworten

#1 Peter Jasik
23/09/2008 - 18:32 | Warnen spam
Hallo!


Jens Meyer schrieb:

ich wurde heute zu bekannten gerufen.

Ihr PC startet nicht mehr, Windows 2000 SP4
auf einem P3 @ ~ 800 Mhz.

Und zwar kommt das Bios, Windows Start làuft an, Netzwerk etc...
bis die Meldung kommt: "Bitte Warten" ...



Womöglich hilft:

Beheben von Startproblemen in Windows 2000
http://support.microsoft.com/kb/315396/de


Der Fehler trat wohl nach der Installation eines neuen
HP Druckers auf. Aber nicht direkt - also nicht nach dem
ersten Start. Der Drucker ist so ein All-in-One Geràt
von HP 5600 oder so etwas.




IMHO eher nicht.


Ich habe dann abgesichert gebootet und alle HP Treiber
sowie Programme deinstalliert. Eines ließ sich nicht
deinstallieren ...



Wie wurde der Treiber Installiert?
Manche Drucker verlangen Installation durch mitgelieferte
Drucker-Software. Wàhrend der Installation wird man aufgefordert
den Drucker mit den Rechner zu verbinden. Verfàhrt man anders
wird der Drucker anschließend nicht erkannt. Schaue in Deiner
Anleitung, ob das der Fall ist.


Ich wollte dann noch im abgesichert Modus mit
"msconfig" schauen was so los ist. Aber das gab es gar
nicht. Hab ich da was falsch im Kopf bei 2000?




"msconfig" gibt es nicht bei w2k.


Gruß
Peter
Win-Shutdown/Start-Probleme http://www.jasik.de/shutdown
## *Updated 16.08.08 * ##
http://www.jasik.de/Shutdown/stop_fehler.htm (STOP-Fehler)
Homepage: http://www.jasik.de Windows Hilfe Seite

Ähnliche fragen