Windows startet sehr langsam

07/05/2008 - 13:04 von Herbert | Report spam
Hallo,
mein System (Windows XP Home Edition SP2) startet sehr langsam. Zuerst
erscheint das Windows-Logo, dann passiert lange Zeit nichts (schwarzer
Bildschirm) und dann irgendwann (ca. 3 Minuten) erscheint die Anmeldung.

Ich habe bereits die Festplatte nach Fehlern überprüft und auch mit MSCONFIG
die Dienste und den Systemstart bearbeitet.

Jedesmal war das Ergebnis besser, aber ein paar Systemstarts spàter tritt
das Phànomen wieder auf.

Mein Rechner ist ein Fujitsu Siemens Scaleo 800S mit Pentium 4 CPU, 3.00 GHz
und 512 MB RAM.

Wer hat noch einen Tipp für mich.
 

Lesen sie die antworten

#1 Hermann
07/05/2008 - 13:36 | Warnen spam
Herbert wrote:
mein System (Windows XP Home Edition SP2) startet sehr langsam.



Installiere das SP3

http://update.microsoft.com/microso...aspx?ln=de

Zuerst
erscheint das Windows-Logo, dann passiert lange Zeit nichts (schwarzer
Bildschirm) und dann irgendwann (ca. 3 Minuten) erscheint die
Anmeldung.



http://www.wintotal.de/Tipps/tipp91...rik12.html

Start/Ausführen: services.msc

Schau das der Dienst "Taskplaner" gestartet ist. (Starttyp: Automatisch)
Start/Ausführen:

%systemroot%\system32undll32.exe advapi32.dll,ProcessIdleTasks

warte nach Eingabe des Befehls einige Minuten, bevor Du weitere
Aktionen durchführst.

http://support.microsoft.com/kb/843475/DE/
http://www.helmrohr.de/Guides/Prefetching.htm

Deaktiviere folgende Dienste:
SSDP-Suchdienst
Universeller Plug & Play-Geràtehost

Ich habe bereits die Festplatte nach Fehlern überprüft und auch mit
MSCONFIG die Dienste und den Systemstart bearbeitet.



Die Eintràge unter Systemstart testweise deaktiviert lassen.

Gruß

Hermann

Ähnliche fragen