Windows Video startet nicht

08/07/2008 - 18:10 von Timm Bächle | Report spam
Mit meinen Notebook làßt sich das unter
http://news.onvista.de/tv.html?ID_NEWSy759570
angebotene Video nicht starten.

Die Fehlermeldung lautet:
Ein Vorgang ist aufgrund eines Zertifizierungsfehlers fehlgeschlagen.
(Error€040295)

Ich habe das neueste Windows Vista V 6.0.6000.16679 (vista_gdr. 080422-1004)
installiert und Microsoft Windows Media Center for Vista Version 3.0

Habt Ihr auch diese Misserfolge, wenn ihr dieses Video oder andere unter
onvista.de oder unter http://www.anleger-fernsehen.de/ angebotene Videos
anklickt ?
Popup's und cookies habe ich zugelassen.

Wer kennt diese Fehlermeldung und wie làßt sich diese beheben ?

Danke
TJB
 

Lesen sie die antworten

#1 Helmut Rohrbeck
08/07/2008 - 23:41 | Warnen spam
Timm Bàchle schrieb:

Mit meinen Notebook làßt sich das unter
http://news.onvista.de/tv.html?ID_NEWSy759570
angebotene Video nicht starten.



Startet hier automatisch im Internet Explorer.

Die Fehlermeldung lautet:
Ein Vorgang ist aufgrund eines Zertifizierungsfehlers fehlgeschlagen.
(Error€040295)

Ich habe das neueste Windows Vista V 6.0.6000.16679 (vista_gdr.
080422-1004) installiert und Microsoft Windows Media Center for Vista
Version 3.0



Das "neueste VISTA" hat die Version 6.0.6001 Service Pack 1 Build 6001
Im "Windows Media Center" kann das Video nicht angezeigt werden.

Habt Ihr auch diese Misserfolge, wenn ihr dieses Video oder andere
unter onvista.de oder unter http://www.anleger-fernsehen.de/
angebotene Videos anklickt ?



Nein.
Installiere das Service Pack 1 für Vista (Windows Update).

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen