Windows Vista Hardware Assessment funktioniert nicht richtig

28/09/2007 - 15:10 von Michael Kuhn | Report spam
Hi Leute,

ich hoffe ihr könnt mir helfen. Ich teste derzeit das Programm um PC in
einem Firmennetzwerk auf Vista Fàhigkeit zu überprüfen. Leider klappt
das bei manchen Rechnern nicht.

Ich habe alles so eingestellt wie es in dem Dokument steht was dabei
war. Die Rechner sind in einer Domàne und die Gruppenrichtlinien wurden
entsprechend nach dem Dokument angepasst.

Die Gruppenrichtlinen wurden von den PCs bezogen. Zur sicherheit habe
ich aber auch an einem der Rechner mal gpupdate /force eingegeben.
Trotzdessen will er den Rechner nicht nehmen.

In der Zusammenfassung schreibt er nur:

Fehler (anderer Grund): 1
IP-Adresse (antwortet nicht): 1

Besonders der letzte Punkt ist ein witz. Ich kann den Rechner über die
IP und den Namen anpingen.

Hat vielleicht jemand eine Idee.

Gruß,
Michael
 

Lesen sie die antworten

#1 Daniel Melanchthon [MSFT]
01/10/2007 - 09:55 | Warnen spam
Michael Kuhn wrote:
Fehler (anderer Grund): 1
IP-Adresse (antwortet nicht): 1

Besonders der letzte Punkt ist ein witz. Ich kann den Rechner über die
IP und den Namen anpingen.



Kannst Du den Rechner auch fernwarten via MMC? Öffne mal die
Computerverwaltung und wàhle dort dann den entfernten PC aus. Eventuell
eine Firewall, die den Zugriff blockt?

Viele Grüße!
.:Daniel Melanchthon:.
http://blogs.technet.com/dmelanchthon
This posting is provided "AS IS" with no warranties, and confers no rights.

Koinzidenz begründet keine Korrelation und ist kein Beweis für Kausalitàt!

Ähnliche fragen