Windows Vista +Outlook 2003 Probleme

13/11/2007 - 12:14 von Christian-Josef Schrattenthaler | Report spam
Hallo!

Ich habe ein Problem mit Windows Vista + Microsoft Outlook 2003:

Bis vor Kurzem hat alles einwandfrei funktioniert. Jetzt bekomme ich
aber bei jedem Outlook-Start das Abfragefenster mit den Zugangsdaten
für das E-Mail-Konto. Wenn ich die Daten dann eingebe, und auf Weiter
klicke, kommt eine Fehlermeldung (Zugangsdaten vom Server abgelehnt).
Diese kann ich dann Abbrechen, und nach einem Klick auf
Senden&Empfangen làuft alles einwandfrei (E-Mails kommen an!). Starte
ich dann Outlook neu, habe ich genau das selbe Szenario wieder.

Ich habe alle Updates installiert, die es bei Microsoft über die
automatische Suche gab. Ich habe auch schon versucht Ourlook als
Administrator zu starten, und ich habe auch schon das
Antivirenprogramm (Kaspersky) deaktiviert. Das Konto habe ich auch
schon gelöscht und neu angelegt, aber das hat alles nichts gebracht.

Mit Windows Mail scheint das Ganze einwandfrei zu funktionieren.

Hat jemand von Euch eine Idee?

Danke,
Christian.
 

Lesen sie die antworten

#1 Helmut Rohrbeck
13/11/2007 - 22:28 | Warnen spam
Christian-Josef Schrattenthaler schrieb:

Ich habe ein Problem mit Windows Vista + Microsoft Outlook 2003:

Bis vor Kurzem hat alles einwandfrei funktioniert. Jetzt bekomme ich
aber bei jedem Outlook-Start das Abfragefenster mit den Zugangsdaten
für das E-Mail-Konto. Wenn ich die Daten dann eingebe, und auf Weiter
klicke, kommt eine Fehlermeldung (Zugangsdaten vom Server abgelehnt).
Diese kann ich dann Abbrechen, und nach einem Klick auf
Senden&Empfangen làuft alles einwandfrei (E-Mails kommen an!). Starte
ich dann Outlook neu, habe ich genau das selbe Szenario wieder.

Ich habe alle Updates installiert, die es bei Microsoft über die
automatische Suche gab. Ich habe auch schon versucht Ourlook als
Administrator zu starten, und ich habe auch schon das
Antivirenprogramm (Kaspersky) deaktiviert. Das Konto habe ich auch
schon gelöscht und neu angelegt, aber das hat alles nichts gebracht.

Mit Windows Mail scheint das Ganze einwandfrei zu funktionieren.



Frage einfach mal in
news://msnews.microsoft.com/microso...de.outlook
evtl. ist Dein Problem dort bekannt.

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen