Windows Vista SP1 und Windows Mobile 5

22/02/2008 - 09:12 von Sven Harazim | Report spam
Hallo,

ich hab mir nun auf Vista das ServicePack 1 installiert. Nun bekommt
mein Mobile Device Center 6.1 keine Synchronisation mehr hin. Ich denke
mal es wird am SP1 liegen, denn direkt davor ging es ja noch.

Das Geràt ist als verbunden angezeigt. Beim Versuch zu synchronisieren
kommt dann aber

"Es ist ein Verbindungsfehler aufgetreten. Trennen Sie das Geràt ...
und versuchen Sie es erneut."

Was natürlich nichts bringt.

Ich hab dann die Partnerschaft gelöscht und versucht neu einzurichten.
Das klappt dann auch nicht mehr, selber Fehler.


Geràt ohne Partnerschaft durchsuchen klappt aber.

Hat irgend jemand eine Idee? Gibts bald eine neue Version?

VG, Sven
 

Lesen sie die antworten

#1 Andreas Erle [MVP]/worldofppc.com
22/02/2008 - 09:44 | Warnen spam
Guten Morgen!
Da ist mir momentan noch nichts bekannt, ich habe mit zwei aktuellen
WM6-Geràten (XDA Orbit 2 und Samsung SGH-i780) keine Probleme.
Hast Du das MDC mal neu installiert?

Gruss,.
Andreas Erle
http://www.worldofppc.com


"Sven Harazim" wrote:

Hallo,

ich hab mir nun auf Vista das ServicePack 1 installiert. Nun bekommt
mein Mobile Device Center 6.1 keine Synchronisation mehr hin. Ich denke
mal es wird am SP1 liegen, denn direkt davor ging es ja noch.

Das Geràt ist als verbunden angezeigt. Beim Versuch zu synchronisieren
kommt dann aber

"Es ist ein Verbindungsfehler aufgetreten. Trennen Sie das Geràt ...
und versuchen Sie es erneut."

Was natürlich nichts bringt.

Ich hab dann die Partnerschaft gelöscht und versucht neu einzurichten.
Das klappt dann auch nicht mehr, selber Fehler.


Geràt ohne Partnerschaft durchsuchen klappt aber.

Hat irgend jemand eine Idee? Gibts bald eine neue Version?

VG, Sven

Ähnliche fragen