Windows XP bootet in einer Schleife mit kurzem Bluescreen

17/03/2010 - 09:02 von Roman Schreiber | Report spam
Hallo,

die Herren Kinder haben am PC herumgespielt, diesmal ein bisschen zuviel.
Natürlich war es keiner.

Also: Windows XP SP2, wie immer erscheint das XP Logo mit dem Balken unten,
dann plötzlich: für ca. 1/10 Sekunde erscheint ein Bluescreen mit relativ
wenig Text (ca. 1/3 des Monitors, von oben gesehen), der Rechnerbeginnt neu
zu booten, so als ob jemanden den Reset-Knopf gedrückt hàtte. Was habe ich
shcon alles probiert:

- Abgesicherter Modus => Keine Fehlerbehebung
- Booten von der Win XP CD, Repair-Konsole, "fixboot" ausführen => Keine
Fehlerbehebung
- Neuinstallation von XP in ein neues Windows Verzeichnis, um zu chekcen ob
die Hardware was hat. Problemlos, es funktioniert.

Da die Hardware offenbar nichts hat, möchte ich die "alte", kaputte
Windows-Installation wieder zum Laufen bringen, damit ich nicht alle
Programme, Einstellungen, etc. neu machen muß.

Hat jemand eine Idee, was ich noch versuchen könnte? Oder was die Ursache
sein könnte? Eine Idee, die mir noch eingefallen ist, ist das Filmen des
Bluescreens mit der Digitalkamera, um dann das Bild herauszufischen, wo sich
die Bluescreen-Meldung drauf befindet.

Danke & LG
Roman
 

Lesen sie die antworten

#1 Michael Paul
17/03/2010 - 09:20 | Warnen spam
Hi,
On 17 Mrz., 09:02, "Roman Schreiber" wrote:

die Herren Kinder haben am PC herumgespielt, diesmal ein bisschen zuviel.
Natürlich war es keiner.

Also: Windows XP SP2,



Warum nicht SP3?

wie immer erscheint das XP Logo mit dem Balken unten,
dann plötzlich: für ca. 1/10 Sekunde erscheint ein Bluescreen mit relativ
wenig Text (...)
Hat jemand eine Idee, was ich noch versuchen könnte?



Reparaturinstallation?

Oder was die Ursache sein könnte?



Flachser Treiber oder ein mißlungener Versuch, die Grafikkarte zu
"übertackten" (sic!).
Weitere Vermutung: $Tuningtool in "Extreme"-Einstellung angewendet.


Michael

Ähnliche fragen