Windows XP Pro SP3 - Domain Login extrem lahm

31/12/2008 - 09:31 von Roger Hungerbuehler | Report spam
Hi

Habe ein Kundennotebook, welches seit einigerzeit Probleme beim Login an der
Domaene hat, das Proble stellt sich so dar, dass der Login teilweise mehrer
Minuten dauern kann. Sobald der Desktop jedoch da ist, kann normal
gearbeitet werden. Das Problem laesst sich (zumindest bisher) mit dem
Domain-Admin Account nicht nachvollziehen und auch der Benutzer hat das
Problem nur bei jedem x-ten Loginversuch. Seit wann das Problem besteht
laesst sich leider nicht mehr eruieren.

Was ich bisland festellen konnte: Der Kunde hat das XP SP3 selber
installiert, sein Profil hatte ueber 13GB, dies habe ich mittlerweile auf
unter 700MB bekommen, am Rest arbeite ich noch.
In den Eventlogs tauch nichts, aber auch garnichts auf was auf Probleme
hinweisen wuerde.

Der Kunde hat noch mehrere andere, identische Notebooks, die alle mit dem
selben Image aufgesetzt wurden und das Problem nicht haben.

Bevor ich nun das Profil neu erstelle, wollte ich mal nachfragen, on
allenfalls noch jemand eine andere Idee hat.

Der Benutzer hat ueberigens lokal Adminrechte, das laesst sich derzeit
leider nicht anders machen, da sonst die SSL-VPN Verbindung im
Fulltunnel-Modus nicht funktioniert.

Danke und schonmal gut Rutsch.
Roger
 

Lesen sie die antworten

#1 Sven Maehl
01/01/2009 - 19:49 | Warnen spam
"Roger Hungerbuehler"

Was ich bisland festellen konnte: Der Kunde hat das XP SP3 selber
installiert, sein Profil hatte ueber 13GB, dies habe ich mittlerweile
auf unter 700MB bekommen, am Rest arbeite ich noch.



Und diese Daten werden bei jeder Anmeldung neu geladen?
Für mein Gefühl etwas viel.


MfG Sven Maehl

Ähnliche fragen