windows xp-problem

13/02/2011 - 20:21 von willi wilhelm | Report spam
hi leute,

mein von einem hàndler bekommenes xp nimmt nicht mehr das darauf vermerkte
kennwort auf, sondern generiert eine eigene nummer, die ich per telefon
windows mitteilen muss, die mir daraufhin wieder eine nummer sendet, die ich
eingeben muss, woraufhin erst windows aktiviert wird.
gestern, hat ging auch diese funktion nicht: mein kennwort konnte ich nicht
eingeben, es wurde kein anderes kennwort generiert, nach anfrage bei windows
wurde mir gesagt, die software ist an den gelieferten pc-computer gebunden
und ich solle mich an diesen hersteller (siemens,fucij), wenden. heißt wohl,
die lizenz von xp ist ausgelaufen, was ja wohl nicht sein darf.
übrigens handelt es sich um ein xp-edition-programm, aber backup, um zum
thema zurückzukommen, geht meines wissens nur bei xp-professionl.


ich habe sp3 noch nicht aktiviert auf meinem system, das unter xp edition
làuft.
ich habe ein problem insoweit, dass die windows-firewall nicht
aktiviert ist und sich auch nicht làsst. zudem habe ich avira antivir
personal edition, kurzum ein antivirenprogramm, das sich auch nicht
aktivieren làsst. diese umstànde, die ich nicht einschàtzen kann, halten
mich davon ab, ins internet zu gehen. soll ich es trotzdem tun?
kann ich das? immerhin habe ich zonealarm noch
aktiviert, das geht. also kann ich es wagen? oder soll ich lieber noch
einmal das windows-xp auf meinem computer neu installieren und dann erst sp3
usw. herunterladen?

um tips im voraus danke

w
 

Lesen sie die antworten

#1 Hermann
13/02/2011 - 20:39 | Warnen spam
willi wilhelm schrieb:
mein von einem hàndler bekommenes xp nimmt nicht mehr das darauf
vermerkte kennwort auf, [...]



Den Aktivierungskey.

ich habe sp3 noch nicht aktiviert auf meinem system, das unter xp
edition làuft.



Installieren.

http://www.microsoft.com/downloads/...laylang=de

Welches SP ist installiert?

ich habe ein problem insoweit, dass die windows-firewall nicht
aktiviert ist und sich auch nicht làsst.



Fehlermeldung?

http://support.microsoft.com/kb/920074/de


[...]
soll ich es trotzdem tun?



Ja, nach der Installation vom SP3 Versuche dann eine erneute
Aktivierung übers Internet.

Start/Ausführen: oobe/msoobe /a

Gruß

Hermann

Ähnliche fragen