Windows XP Prof. fährt extrem langsam hoch.

10/05/2008 - 05:10 von Christian Schlemmbach | Report spam
Hallo,

bis gestern lief mein Windows XP Prof. System optimal.
Bei einem System Neustart fuhr der PC sehr langsam runter oder blieb beim
runter fahren "hàngen".
Ich habe dann die "Neustart Taste" am PC gedrückt.

Seitdem fàhrt das System sehr langsam hoch. Ich habe über F8 die letzte
"Funktionsfàhige Konfiguration" gewàhlt.
Trotzdem braucht der PC gut 10 Minuten bis er hoch fàhrt.

Erst kommt der normal Start mit dem BIOS ect., dann kommt das schwarze
Windows XP Startbild.
Danach kommt gut 5 Minuten gar nicht. Ich habe den Eindruck der Bildschirm
wird sogar abgeschaltet.

Nach weiteren 5 Minuten kommt das Desktop Bild. Danach dauert es noch gut 5
Minuten bis alles geladen ist.

Ich habe nicht besonderes neu installiert. Im Geràte Manage gibt es keine
Konflikte.

Woran könnte das liegen?

Danke und Gruß

Christian
 

Lesen sie die antworten

#1 Christian Schlemmbach
10/05/2008 - 05:37 | Warnen spam
"Christian Schlemmbach" schrieb

bis gestern lief mein Windows XP Prof. System optimal.
Bei einem System Neustart fuhr der PC sehr langsam runter oder blieb beim
runter fahren "hàngen".
Ich habe dann die "Neustart Taste" am PC gedrückt.

Seitdem fàhrt das System sehr langsam hoch. Ich habe über F8 die letzte
"Funktionsfàhige Konfiguration" gewàhlt.
Trotzdem braucht der PC gut 10 Minuten bis er hoch fàhrt.



Ein Zusatz: Die Windows XP Defragmentierung funktioniert leider auch nicht
mehr. Sonst làuft das System eigenlich normal, wenn es einmal làuft.

Gruß

Christian

Ähnliche fragen