WIndows7 installation: Gleiches Problem wie bei der installation von Vista ( Grafikkarte Fehlercode 43 )

22/10/2009 - 18:57 von Sylvio Heuser | Report spam
Hallo Gemeinde,

als ich vor ca. 3 Jahren Vista bei mir auf dem Rechner insatlliert
habe, hatte ich mir meiner Grafikkarte so einige Probleme
( Fehlercode 43 ). Nun habe ich mir QWIndows 7 gekauft und instaliert,
und siehe da, der selbe Fehler ist schon wieder da.Kennt einer von
euch dieses Problem, und hat evtl eine Abstellmaßnahme dafür parat?
Unter Vista musste glaube ich der ACPI Schalter umgestellt werden, Bin
mir aber nicht sicher ob dies auch bei Windows 7 so funktioniert.

Für eure Hilfe danke ich schon mal im voraus

Sylvio
 

Lesen sie die antworten

#1 Sylvio Heuser
22/10/2009 - 19:48 | Warnen spam
On Thu, 22 Oct 2009 18:57:01 +0200, Sylvio Heuser
wrote:

Hallo Gemeinde,

als ich vor ca. 3 Jahren Vista bei mir auf dem Rechner insatlliert
habe, hatte ich mir meiner Grafikkarte so einige Probleme
( Fehlercode 43 ). Nun habe ich mir QWIndows 7 gekauft und instaliert,
und siehe da, der selbe Fehler ist schon wieder da.Kennt einer von
euch dieses Problem, und hat evtl eine Abstellmaßnahme dafür parat?
Unter Vista musste glaube ich der ACPI Schalter umgestellt werden, Bin
mir aber nicht sicher ob dies auch bei Windows 7 so funktioniert.

Für eure Hilfe danke ich schon mal im voraus

Sylvio





Ich habe vergessen, welches Windows7 ich installiert habe.Es handelt
sich um die Version Home Premium x64 .

Gruß

Sylvio

Ähnliche fragen