Winmail.dat mit Exchange 2003

02/04/2009 - 11:37 von Lune | Report spam
Hallo Forum,

ich habe ein seltsames Problem.
In einer Exchange 2003 umgebung (SBS Server 2003 R3) kommt es vor das :
Benutzer 1 eine mal mit Anhàngenan einen Empfànger sendet.
Alles ist wunderbar und der EMpfànger sieht die Anhànge wie sie sein sollen.

Benutzer 2 macht das selbe, der (selbe)Empfànger bekommt jedoch eine
Winmail.dat.

Beide Benutzer haben das gleiceh Outlook (2007) im exakt identischen
Patchstand

Was ich schon gecheckt habe.
beide versenden im gleichen Format (html)
der Empfànger setzt auch Outlook ein (2003)
Ich habe mich extern mal auf CC setzten lasen bei dem MAil versand und
bekomem die Anhànge auch einwandfrei.
Ich würde ja auf ein Problem beim Empfànger tippen , wenn nicht benutzer 1
zuverlàssig an ihn mailen könnte wàhren benutzer 2 es nie sporadisch nicht
kann...


Ideen ?

Danke im Vorraus

Nils
 

Lesen sie die antworten

#1 Steinsdorfer Walter
02/04/2009 - 12:45 | Warnen spam
Hi,

ich habe ein seltsames Problem.
In einer Exchange 2003 umgebung (SBS Server 2003 R3) kommt es vor das :
Benutzer 1 eine mal mit Anhàngenan einen Empfànger sendet.
Alles ist wunderbar und der EMpfànger sieht die Anhànge wie sie sein
sollen.

Benutzer 2 macht das selbe, der (selbe)Empfànger bekommt jedoch eine
Winmail.dat.

Beide Benutzer haben das gleiceh Outlook (2007) im exakt identischen
Patchstand

Was ich schon gecheckt habe.
beide versenden im gleichen Format (html)
der Empfànger setzt auch Outlook ein (2003)
Ich habe mich extern mal auf CC setzten lasen bei dem MAil versand und
bekomem die Anhànge auch einwandfrei.
Ich würde ja auf ein Problem beim Empfànger tippen , wenn nicht benutzer 1
zuverlàssig an ihn mailen könnte wàhren benutzer 2 es nie sporadisch nicht
kann...


Ideen ?



mehrere. Gib mal "Winmail.dat und Exchange" in Google ein. Ich wette du
landest viele Treffer.

Viele Grüsse aus München

Walter Steinsdorfer
MVP Exchange Server
www.exusg.de
http://msmvps.com/blogs/wstein

Ähnliche fragen